<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fr" data-lang="fra"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation - 19.09.2021, Sputnik France</title><meta name="description" content="Quatre personnes sont portées disparues après qu'une embarcation de pêche a coulé en Chine au large de la baie de Hangzhou à Jiaxing, ville de la province... 19.09.2021, Sputnik France"><meta name="keywords" content="asie, international, actualités, chine"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><link rel="preload" as="image" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg" imagesrcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_640x0_80_0_0_12f665789e82cc3be5118812f176ab21.jpg 640w,https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1280x0_80_0_0_cd8a846f9ff51e39d30326c0f0ed9a64.jpg 1280w,https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg 1920w"><link rel="preconnect" href="https://cdnfr2.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnfr2.img.sputniknews.com/images/"><link rel="alternate" hreflang="fr" href="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><link rel="alternate" hreflang="x-default" href="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><link rel="apple-touch-icon" sizes="57x57" href="/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="/i/favicon/favicon.ico"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="analytics:title" content="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation - 19.09.2021, Sputnik France"><meta name="analytics:keyw" content="asie_pacifique, international, actualite, geoChine"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Asie, International, Actualités, Chine"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1046151301"><meta name="analytics:url" content="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><meta name="analytics:p_ts" content="1632060807"><meta name="analytics:author" content="  Maghreb Arabe Presse"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><meta property="og:title" content="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation"><meta property="og:description" content="Quatre personnes sont portées disparues après qu'une embarcation de pêche a coulé en Chine au large de la baie de Hangzhou à Jiaxing, ville de la province chinoise du Zhejiang (est), ont annoncé dimanche les autorités locales."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik France"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://cdnfr2.img.sputniknews.com/images/sharing/article/fra/1046151301.jpg?10442610591632060808"><meta property="og:image:width" content="2072"><meta name="relap-image" content="/i/logo/logo-social.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnfr2.img.sputniknews.com/images/sharing/article/fra/1046151301.jpg?10442610591632060808"><meta property="article:published_time" content="20210919T1613+0200"><meta property="article:author" content="  Maghreb Arabe Presse"><link rel="author" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"><meta property="article:section" content="Actus"><meta property="article:tag" content="Asie"><meta property="article:tag" content="International"><meta property="article:tag" content="Actualités"><meta property="article:tag" content="Chine"><meta name="relap-entity-id" content="1046151301"><meta property="fb:pages" content="138513176208770"><link rel="amphtml" href="https://fr.sputniknews.com/amp/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><link rel="stylesheet" type="text/css" href="/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="/css/common.min.css?9ad8664ab"><link rel="stylesheet" type="text/css" href="/css/article.min.css?984a632a0"><script src="/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_1_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216604324-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216645449-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216673911-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216706416-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216737588-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_fr', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1632216797651-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_index_mobile_new_sputniknews_fr', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1632216830104-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216859585-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1632216891956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1632216922972-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216963338-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216999454-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_fr', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1632217032715-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <script>var endlessScrollFirst = 1046151301; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1051816702,1051816329,1051815941,1051815809,1051815633,1051815488,1051815333,1051815150,1051815018,1051814919,1051814748,1051813829,1051808663,1051813617,1051814272];</script><script>var endlessScrollFirst = 1046151301; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1051816702,1051816329,1051815941,1051815809,1051815633,1051815488,1051815333,1051815150,1051815018,1051814919,1051814748,1051813829,1051808663,1051813617,1051814272];</script></head><body id="body" data-ab="c" class="site_fr m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik France"><meta itemprop="description" content="Sputnik est une agence de presse multimédia internationale. Retrouvez toutes les dernières actualités du jour, information complètes, news et nouvelles mondiales en direct &amp; en continu."><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><meta itemprop="image" content="https://fr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik France"><meta itemprop="position" content="1"><meta itemprop="item" content="https://fr.sputniknews.com"><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Actus"><meta itemprop="position" content="2"><meta itemprop="item" content="https://fr.sputniknews.com/20210919/"><a itemprop="url" href="https://fr.sputniknews.com/20210919/" title="Actus"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation"><meta itemprop="position" content="3"><meta itemprop="item" content="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html"><a itemprop="url" href="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html" title="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Votre inscription a été enregistrée avec succès!<br>Merci de cliquer sur le lien envoyé par courriel sur<span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Renvoyer le courriel</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik France"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">France</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1046151301" data-url="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html" data-title="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation"></div><div class="header__menu"><a class="header__menu-item m-login" title="Identification" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><form class="gdpr__wrap" id="gdprForm"><div class="gdpr__description">
            
                <p>Nous attachons une grande importance à la protection de vos données personnelles. Pour que vous puissiez pleinement connaître et comprendre les droits dont vous jouissez, nous vous informons, dans un souci de respect du principe de transparence qui régit le traitement de vos données personnelles, que de nouvelles versions de la <a target="_blank" href="/docs/about/privacy_policy.html">Politique de confidentialité</a> et de la <a target="_blank" href="/docs/about/cookie.html">Politique d'utilisation des cookies et d'enregistrement automatique</a> sont appliquées depuis le 24.03.2020.</p>
                <p>Pour améliorer le fonctionnement de notre site, accroître la pertinence des contenus informationnels et optimiser le ciblage publicitaire, nous collectons des informations techniques anonymisées sur vous, notamment à l’aide d’outils de nos partenaires. Le processus de traitement des données personnelles est décrit en détail dans la <a target="_blank" href="/docs/about/privacy_policy.html#traitement">Politique de confidentialité</a>. Les technologies que nous mettons en œuvre pour ce faire sont décrites en détail dans la <a target="_blank" href="/docs/about/cookie.html">Politique d’utilisation des cookies et d’enregistrement automatique</a>.</p>
                <p>En cliquant sur "Accepter et fermer", vous acceptez que vos données personnelles soient utilisées dans les buts décrits ci-dessus.</p>
                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en utilisant n’importe quel autre moyen indiqué dans la <a target="_blank" href="/docs/about/privacy_policy.html#droit-de-retractation-d-accord">Politique de confidentialité</a>.</p>
           
        </div><input class="gdpr__checkbox" type="checkbox" data-cons-preference="general" checked><button class="gdpr__btn" id="gdprSubmit">Accepter et fermer</button></form></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1046151301" data-date="20210919" data-endless="1" data-domain="fr.sputniknews.com" data-project="sputnik_fr" data-url="/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html" data-full-url="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html" data-title="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation" data-published="2021-09-19T16:13+0200" data-text-length="352" data-keywords="asie, international, actualités, chine" data-author="  Maghreb Arabe Presse" data-analytics-keyw="asie_pacifique, international, actualite, geoChine" data-analytics-rubric="" data-analytics-tags="Asie, International, Actualités, Chine" data-article-show="" data-pts="1632060807" data-article-type="article" data-is-scroll="1" data-head-title="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation - Sputnik France, 19.09.2021"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html</div><a itemprop="url" href="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html" title="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation"></a><div itemprop="headline">Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation</div><div itemprop="name">Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation</div><div itemprop="description">Quatre personnes sont portées disparues après qu'une embarcation de pêche a coulé en Chine au large de la baie de Hangzhou à Jiaxing, ville de la province... 19.09.2021, Sputnik France</div><div itemprop="datePublished">2021-09-19T16:13+0200</div><div itemprop="dateCreated">2021-09-19T16:13+0200</div><div itemprop="dateModified">2021-09-19T16:13+0200</div><div itemprop="articleSection">asie</div><div itemprop="articleSection">international</div><div itemprop="articleSection">actualités</div><div itemprop="articleSection">chine</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg</div><div itemprop="articleBody">Le bateau de pêche avait six membres d'équipage à bord, dont l'un a regagné la côte à la nage et a signalé l'accident à la police samedi à 22h55, selon le bureau de gestion des urgences du port de la ville.Jusqu'à présent, 18 navires de recherche et de sauvetage ont été déployés. Une personne a été sauvée, et les quatre autres sont portées disparues.</div><div itemprop="comment" itemscope="" itemtype="http://schema.org/Comment"><div itemprop="author">Tolosan</div><div itemprop="text">Non-événement ! Est-ce qu'il ne se passe rien de plus important ?</div><div itemprop="upvoteCount">0</div></div><div itemprop="commentCount">2</div><div itemprop="contentLocation">chine</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">  Maghreb Arabe Presse</div><a itemprop="url" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"> </a></div><a itemprop="discussionUrl" href="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html?chat_room_id=1046151301" title="Sputnik France"> </a><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">  Maghreb Arabe Presse</div><a itemprop="url" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"> </a></div><div itemprop="genre">Actus</div><div itemprop="inLanguage">fr_FR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg" title="Eau"></a><a itemprop="contentUrl" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg" title="Eau"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1920x0_80_0_0_8509c5eb9e3a5aa91a659c832d17d529.jpg" title="Eau"></a><a itemprop="contentUrl" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1920x0_80_0_0_8509c5eb9e3a5aa91a659c832d17d529.jpg" title="Eau"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1920x0_80_0_0_8509c5eb9e3a5aa91a659c832d17d529.jpg">https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1920x0_80_0_0_8509c5eb9e3a5aa91a659c832d17d529.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1920x0_80_0_0_85169dc235919a7e2a8fa68003b9fe86.jpg" title="Eau"></a><a itemprop="contentUrl" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1920x0_80_0_0_85169dc235919a7e2a8fa68003b9fe86.jpg" title="Eau"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1920x0_80_0_0_85169dc235919a7e2a8fa68003b9fe86.jpg" title="Eau"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">  Maghreb Arabe Presse</div><a itemprop="url" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"> </a></div><div itemprop="keywords">asie, international, actualités, chine</div></div><div class="article__header"><h1 class="article__title">Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210919/" class="" title="Archives des actus" data-unixtime="1632060807">16:13 19.09.2021</a> </div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="s405x229"><div class="media__size"><div class="photoview__open" data-photoview-group="1046151301" data-photoview-src="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1272_1440x900_80_0_1_d34e9f2f2cffd38d672c133974f22f10.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="1044261059" data-photoview-sharelink="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html?share-img=1044261059"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://pixabay.com/ru/users/congerdesign-509903/" title="© Photo  Pixabay / congerdesign">© Photo  Pixabay / congerdesign</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Eau</span></div></noindex><img media-type="s405x229" data-source-sid="not_sputnik_photo" alt="Eau - Sputnik France, 1920, 19.09.2021" title="Eau" src="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg" decoding="async" width="1920" height="1086" srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_640x0_80_0_0_12f665789e82cc3be5118812f176ab21.jpg 640w,https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1280x0_80_0_0_cd8a846f9ff51e39d30326c0f0ed9a64.jpg 1280w,https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_640x0_80_0_0_12f665789e82cc3be5118812f176ab21.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_640x0_80_0_0_12f665789e82cc3be5118812f176ab21.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_640x0_80_0_0_12f665789e82cc3be5118812f176ab21.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_640x0_80_0_0_5820bcb32f23594ba6363e5625a0a5d9.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_640x0_80_0_0_5820bcb32f23594ba6363e5625a0a5d9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_640x0_80_0_0_2751cf709c32f672a9f9bb743a2d989a.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_640x0_80_0_0_2751cf709c32f672a9f9bb743a2d989a.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 362
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1280x0_80_0_0_cd8a846f9ff51e39d30326c0f0ed9a64.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1280x0_80_0_0_cd8a846f9ff51e39d30326c0f0ed9a64.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1280x0_80_0_0_cd8a846f9ff51e39d30326c0f0ed9a64.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1280x0_80_0_0_514ac44c11d4d4fa2f1e89fe1cb2635b.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1280x0_80_0_0_514ac44c11d4d4fa2f1e89fe1cb2635b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1280x0_80_0_0_b75ce625e230821706bbed0a67a60f8d.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1280x0_80_0_0_b75ce625e230821706bbed0a67a60f8d.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 724
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:10:1920:1096_1920x0_80_0_0_06678b7b0c2323d749364d2bf40e4e72.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1920x0_80_0_0_8509c5eb9e3a5aa91a659c832d17d529.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_0:0:1920:1207_1920x0_80_0_0_8509c5eb9e3a5aa91a659c832d17d529.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1920x0_80_0_0_85169dc235919a7e2a8fa68003b9fe86.jpg",
                                        "image": "https://cdnfr1.img.sputniknews.com/img/07e4/08/0f/1044261061_534:-1:1690:1272_1920x0_80_0_0_85169dc235919a7e2a8fa68003b9fe86.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1086
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://pixabay.com/ru/users/congerdesign-509903/" title="© Photo  Pixabay / congerdesign">© Photo  Pixabay / congerdesign</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">S'abonner</span><a href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" title="S'abonner" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-info"><div class="article__author-name">  Maghreb Arabe Presse</div><div class="article__author-links"><a class="m-color-main" href="/author_maghreb-arabe-presse_/" title="Tous les articles">Tous les articles</a></div></div></div></div></div><div class="article__announce-text">Quatre personnes sont portées disparues après qu'une embarcation de pêche a coulé en Chine au large de la baie de Hangzhou à Jiaxing, ville de la province chinoise du Zhejiang (est), ont annoncé dimanche les autorités locales.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Le bateau de pêche avait six membres d'équipage à bord, dont l'un a regagné la côte à la nage et a signalé l'accident à la police samedi à 22h55, selon le bureau de gestion des urgences du port de la ville.</div></div><div class="article__block" data-type="text"><div class="article__text">Jusqu'à présent, 18 navires de recherche et de sauvetage ont été déployés. Une personne a été sauvée, et les quatre autres sont portées disparues.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1046151301" data-url="https://fr.sputniknews.com/20210919/chine-quatre-pecheurs-portes-disparus-apres-le-naufrage-de-leur-embarcation-1046151301.html" data-title="Chine: quatre pêcheurs portés disparus après le naufrage de leur embarcation" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="asie_pacifique" data-type="tag"><a href="/asie_pacifique/" class="tag__text" title="Asie">Asie</a></li><li class="tag  " data-sid="international" data-type="tag"><a href="/international/" class="tag__text" title="International">International</a></li><li class="tag  " data-sid="actualite" data-type="tag"><a href="/actualite/" class="tag__text" title="Actualités">Actualités</a></li><li class="tag  " data-sid="geoChine" data-type="tag"><a href="/geoChine/" class="tag__text" title="Chine">Chine</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="J'aime" data-title="J'aime" data-id="1046151301"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Je n'aime pas" data-title="Je n'aime pas" data-id="1046151301"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Ahah" data-title="Ahah" data-id="1046151301"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Surprenant" data-title="Surprenant" data-id="1046151301"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Triste" data-title="Triste" data-id="1046151301"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Scandaleux" data-title="Scandaleux" data-id="1046151301"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div><div class="article__best-comments"><div class="best-comments m-open"><div class="best-comments__title">Commentaires populaires</div><div class="best-comments__list"><div class="best-comments__item"><div class="best-comments__item-message">Non-événement ! Est-ce qu'il ne se passe rien de plus important ?</div><div class="best-commments__controls"><a href="/id/user/5862dc8d16625b5b7ae8d8b1/" class="best-comments__author" title="Tolosan"><span class="best-comments__author-img"><svg viewbox="0 0 100 100" class="avatar"><rect x="0" y="0" width="100" height="100" fill="url(#avatar_7)"></rect><text fill="#ffffff" font-size="45" font-family="Montserrat" y="65" transform="translate(50)"><tspan x="0" text-anchor="middle">T</tspan></text></svg></span><span class="best-comments__author-name">Tolosan</span></a><div class="best-commments__info"><span class="best-comments__date" data-min="19.09, 18:27">19 Septembre, 18:27</span></div></div><div class="emoji-popper"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="J'aime" data-title="J'aime" data-id="614756d9fd59a5216e989b9d"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Je n'aime pas" data-title="Je n'aime pas" data-id="614756d9fd59a5216e989b9d"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Ahah" data-title="Ahah" data-id="614756d9fd59a5216e989b9d"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Surprenant" data-title="Surprenant" data-id="614756d9fd59a5216e989b9d"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Triste" data-title="Triste" data-id="614756d9fd59a5216e989b9d"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Scandaleux" data-title="Scandaleux" data-id="614756d9fd59a5216e989b9d"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div></div><button class="best-comments__btn js__toggle-chat-article">Tous les commentaires (2)</button></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed-a"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-feed-ND',
    container: 'taboola-infinite-feed-a',
    placement: 'Infinite Feed A',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1046151301"><aside class="banner__content"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-right-rail',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1046151301"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_fr -->
<div id='div-gpt-ad-1632216797651-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632216797651-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">France</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/france/" class="footer__menu-link" title="France">France</a></div><div class="footer__menu-item"><a href="/russie/" class="footer__menu-link" title="Russie">Russie</a></div><div class="footer__menu-item"><a href="/international/" class="footer__menu-link" title="International">International</a></div><div class="footer__menu-item"><a href="/afrique/" class="footer__menu-link" title="Afrique">Afrique</a></div><div class="footer__menu-item"><a href="/faits_divers/" class="footer__menu-link" title="Faits divers">Faits divers</a></div><div class="footer__menu-item"><a href="/economie/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/defense/" class="footer__menu-link" title="Défense">Défense</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/enquete/" class="footer__menu-link" title="Enquête">Enquête</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Podcasts">Podcasts</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.france" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_fr" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_france" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik_fr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikFranceOfficiel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://youtube.com/SputnikFrancePlay" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikfrance_officiel" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/qui_sommes_nous.html" class="footer__nav-link" title="Qui sommes-nous?" target="_blank">Qui sommes-nous?</a></li><li class="footer__nav-item"><a href="/docs/about/mentions_legales.html" class="footer__nav-link" title="Mentions legales" target="_blank">Mentions legales</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Nous contacter" target="_blank" data-modal-open="feedback">Nous contacter</a></li><li class="footer__nav-item"><a href="/docs/about/privacy_policy.html" class="footer__nav-link" title="Protection des données" target="_blank">Protection des données</a></li><li class="footer__nav-item"><a href="/docs/about/cookie.html" class="footer__nav-link" title="Utilisation des cookies" target="_blank">Utilisation des cookies</a></li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protection des données – demande" target="_blank" data-modal-open="feedbackprivacy">Protection des données – demande</a></li><li class="footer__nav-item"><a href="/docs/about/comments.html" class="footer__nav-link" title="Règles de conduite" target="_blank">Règles de conduite</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-fr"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-fr"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Tous droits réservés. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "/i/sprites/logo/inline.svg?47",
                    "/i/sprites/social/inline.svg?47",
                    "/i/sprites/icons/inline.svg?47",
                    "/i/sprites/images/inline.svg?47",

                    "/i/sprites/icon/o/color/inline.svg?47",
                    "/i/sprites/icon/o/inline/inline.svg?47",
                    "/i/sprites/icon/o/solid/inline.svg?47",

                    "/i/sprites/icon/s/color/inline.svg?47",
                    "/i/sprites/icon/s/inline/inline.svg?47",
                    "/i/sprites/icon/s/solid/inline.svg?47",
                    
                    "/i/sprites/emoji/inline.svg?47"
                ];
                var svg_spirte_flags = [
                    "/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="/js/libs/global.events.js?9f6f05265"></script><script src="/js/libs/ria.js?95918ace9"></script><script src="/js/libs/loadjs.js?984f269ce"></script><script src="/js/libs/lazyload.js?98b30c8a0"></script><script src="/js/libs/the-in.scroll.js?9df64daba"></script><script src="/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="/js/libs/ria.share.js?986fe004d"></script><script src="/js/libs/ria.photoview.js?950189b91"></script><script src="/js/libs/ria.victorina.js?93206b3dd"></script><script src="/js/libs/sockjs.min.js?93576f7bd"></script><script src="/js/libs/ria.sock.js?94f9628fa"></script><script src="/js/libs/lodash.min.js?9344a5e6"></script><script src="/js/libs/hammer.js?9cc492b88"></script><script src="/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="/js/libs/ria_lenta.js?9d177a11e"></script><script src="/js/libs/ria.chat.js?9efff99a1"></script><script src="/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="/js/libs/notifications.js?912555b6a"></script><script src="/js/libs/moment.min.js?93b171b86"></script><script src="/js/libs/locale/fr.js?9df9c00f6"></script><script src="/js/libs/ria.form.js?9123831d5"></script><script src="/js/libs/form.js?9225f7972"></script><script src="/js/libs/ria.vote.js?9f2be6f65"></script><script src="/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="/js/libs/id/id.register.js?9cf935241"></script><script src="/js/libs/id/id.profile.lib.js?9442be921"></script><script src="/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="/js/pages/modal.js?96d02e7b6"></script><script src="/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="/js/libs/popper.min.js?9cd2f76af"></script><script src="/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="/js/firebase/firebase-app.js?978e04a3"></script><script src="/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="/js/libs/audio/audio.js?9d091eb90"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN DIRECT",
                        "Play Video": "Lire la vidéo",
                        "Play": "Lire",
                        "Pause": "Pause",
                        "Current Time": "Heure actuelle",
                        "Duration Time": "Durée",
                        "Remaining Time": "Temps restant",
                        "Stream Type": "Type de flux",
                        "Loaded": "Téléchargement",
                        "Progress": "Progrès",
                        "Fullscreen": "Mode plein écran",
                        "Non-Fullscreen": "Quitter le mode plein écran",
                        "Mute": "Muet",
                        "Unmute": "Avec le son",
                        "Playback Rate": "Vitesse de lecture",
                        "Close Modal Dialog": "Fermer",
                        "Close": "Fermer",
                        "Download": "Télécharcher",
                        "Subscribe": "S’abonner",
                        "More": "Regarder toutes les émissions",
                        "About": "À propos de cette émission",
                        "You aborted the media playback": "Vous avez interrompu la lecture de la vidéo",
                        "A network error caused the media download to fail part-way.": "Erreur de réseau lors du téléchargement de la vidéo",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossible de télécharger la vidéo en raison d'une défaillance du réseau ou du serveur, ou le format n'est pas pris en charge.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue en raison de dommages ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
                        "No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "La vidéo est cryptée et nous n'avons pas de clés de décryptage.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("fr", player_locale);
                    
                });
            }
        </script><script src="/js/pages/common.js?9f602c43f"></script><script src="/js/libs/subscriber.js?9de0420ae"></script><script src="/js/libs/ria.startarticle.js?998b7a3c2"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        <script src="/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fil d’actu</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Les plus récents d'abord</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Les plus anciens d'abord</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN DIRECT</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
               L'accès au chat est bloqué pour non-respect du <a href="https://fr.sputniknews.com/docs/comments.html">règlement </a>.
            
        Vous pourrez à nouveau participer dans:<span id="chatBannedTime">∞</span>.
                
                
            
                Si vous n'êtes pas d'accord avec ce blocage, utilisez notre <a href="https://fr.sputniknews.com/?modal=feedback">formulaire de contact</a>
            
        </div><div class="chat__expired" style="display: none;">Les débats sont terminés. Il est possible de participer aux discussions dans les 24 heures suivant la publication de l'article.</div><div class="chat__auth">
            
                Pour participer aux discussions, <fr/> <a data-modal-open="authorization"> identifiez-vous </a> ou <a data-modal-open="registration"> créez-vous un compte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messages"></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chat</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Désactiver les notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Afficher les notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">International</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Anglais</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Espagnol</span></a><div class="project__place-region">Europe</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Allemand</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Français</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Grec</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italien</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Tchèque</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polonais</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbe</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letton</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituanien</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldave</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Biélorusse</span></a><div class="project__place-region">Transcaucasie</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Arménien</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abkhaz</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Ossète</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Géorgien</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaïdjanais</span></a><div class="project__place-region">Moyen-Orient</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turc</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asie centrale</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazakh</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiz</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Ouzbek</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tadjik</span></a><div class="project__place-region">Asie de l'Est et du Sud-Est</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamien</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonais</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Chinois (simplifié)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Chinois (traditionnel)</span></a><div class="project__place-region">Amérique du Sud</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugais</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1632389760"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Fil d’actu</span><span class="lenta__header-text2">Urgent</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210923/la-fonte-des-glaces-bat-de-nouveaux-records-en-arctique-1051816702.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632389760">11:36</span><span class="lenta__item-text ">La fonte des glaces bat de nouveaux records en Arctique </span></span></a></div><div class="lenta__item "><a href="/20210923/baba-merzoug-ce-canon-algerien-du-xvie-siecle-pris-en-otage-par-la-france-1051816329.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632387203">10:53</span><span class="lenta__item-text ">Baba Merzoug: ce canon algérien du XVIe siècle pris en otage par la France </span></span></a></div><div class="lenta__item "><a href="/20210923/christian-estrosi-veut-tout-simplement-interdire-les-defiles-anti-pass-a-nice-1051815941.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632386492">10:41</span><span class="lenta__item-text ">Christian Estrosi veut tout simplement interdire les défilés anti-pass à Nice </span></span></a></div><div class="lenta__item "><a href="/20210923/la-justice-francaise-saisie-sur-lopacite-des-exportations-darmes-1051815333.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632382499">09:34</span><span class="lenta__item-text ">La justice française saisie sur l'"opacité" des exportations d'armes </span></span></a></div><div class="lenta__item "><a href="/20210923/blinken-et-le-drian-devraient-se-rencontrer-jeudi-selon-un-representant-us-1051814919.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632379702">08:48</span><span class="lenta__item-text ">Blinken et Le Drian devraient se rencontrer jeudi, selon un représentant US </span></span></a></div><div class="lenta__item "><a href="/20210923/laustralie-attendra-patiemment-de-retablir-les-liens-avec-la-france-1051814748.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632376665">07:57</span><span class="lenta__item-text ">L'Australie attendra patiemment de rétablir les liens avec la France </span></span></a></div><div class="lenta__item "><a href="/20210923/zemmour-seduit-sur-limmigration-macron-sur-leconomie-selon-un-sondage-1051813829.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632376035">07:47</span><span class="lenta__item-text ">Zemmour séduit sur l’immigration, Macron sur l’économie, selon un sondage </span></span></a></div><div class="lenta__item "><a href="/20210923/les-relations-franco-russes-sur-10-siecles-racontees-a-moscou-a-travers-plus-de-200-objets-rares-1051808663.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632375131">07:32</span><span class="lenta__item-text ">Les relations franco-russes sur 10 siècles racontées à Moscou à travers plus de 200 objets rares </span></span></a></div><div class="lenta__item "><a href="/20210922/israel-et-les-usa-en-discussions-secretes-sur-un-plan-b-au-sujet-de-liran-1051813617.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632343500">Hier</span><span class="lenta__item-text ">Israël et les USA en discussions secrètes sur un "plan B" au sujet de l’Iran? </span></span></a></div><div class="lenta__item "><a href="/20210922/des-microengins-transportes-par-le-vent-appeles-a-laide-pour-suivre-des-maladies-1051814272.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632343325">Hier</span><span class="lenta__item-text ">Des microengins transportés par le vent appelés à l’aide pour suivre des maladies </span></span></a></div><div class="lenta__item "><a href="/20210922/elle-fabriquait-de-faux-pass-sanitaires-pour-ses-proches-une-bordelaise-de-19-ans-condamnee-1051814031.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632343146">Hier</span><span class="lenta__item-text ">Elle fabriquait de faux pass sanitaires pour ses proches, une Bordelaise de 19 ans condamnée </span></span></a></div><div class="lenta__item "><a href="/20210922/prenez-un-grip-et-donnez-moi-un-break-le-conseil-de-boris-johnson-a-la-france-1051813204.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632341340">Hier</span><span class="lenta__item-text ">"Prenez un grip" et "donnez-moi un break": le conseil de Boris Johnson à la France </span></span></a></div><div class="lenta__item "><a href="/20210922/russie-le-nombre-de-cas-contamines-repart-a-la-hausse-1051813053.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632341243">Hier</span><span class="lenta__item-text ">Russie: le nombre de cas contaminés repart à la hausse </span></span></a></div><div class="lenta__item "><a href="/20210922/racisme-une-lueur-despoir-se-profile-a-lhorizon-selon-m-guterres-1051812671.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632340042">Hier</span><span class="lenta__item-text ">Racisme: une lueur d'espoir se profile à l’horizon, selon Guterres </span></span></a></div><div class="lenta__item "><a href="/20210922/lue-prete-a-valider-des-mesures-temporaires-face-a-la-flambee-des-prix-de-lenergie-1051812520.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632339951">Hier</span><span class="lenta__item-text ">L'UE prête à valider des "mesures temporaires" face à la flambée des prix de l'énergie </span></span></a></div><div class="lenta__item "><a href="/20210922/la-france-denonce-une-rupture-de-confiance-au-sein-de-lotan-mais-compte-y-rester-1051812291.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632339162">Hier</span><span class="lenta__item-text ">La France dénonce une "rupture de confiance" au sein de l’Otan, mais compte y rester </span></span></a></div><div class="lenta__item "><a href="/20210922/le-pilote-automatique-de-tesla-rend-les-conducteurs-inattentifs-selon-une-etude-1051811990.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632338100">Hier</span><span class="lenta__item-text ">Le pilote automatique de Tesla rend les conducteurs inattentifs, selon une étude </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20210922/lalgerie-ferme-son-espace-aerien-aux-avions-marocains-civils-et-militaires-1051811778.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632336314">Hier</span><span class="lenta__item-text ">L'Algérie ferme son espace aérien aux avions marocains civils et militaires <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210922/royaume-uni--les-arnaques-en-ligne-menacent-la-securite-nationale-1051811619.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632336280">Hier</span><span class="lenta__item-text ">Royaume-Uni: les arnaques en ligne "menacent la sécurité nationale" </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1051811461&amp;date=20210922T204027&amp;articlemask=lenta&amp;type=lenta"><a href="/20210922/les-bourses-europeennes-terminent-en-hausse-1051811461.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1632336027">Hier</span><span class="lenta__item-text ">Les Bourses européennes terminent en hausse </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="/css/modal.min.css?97d0cafe7"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Recherche"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> articles de plus</a></div><div class="modal__loader"><img src="/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Identification</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Mot de passe</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Se connecter</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Réinitialiser le mot de passe</div><div class="modal__social"><div class="modal__social-title">Autres options de connexion</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Se connecter avec Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Se connecter avec Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Se connecter avec Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Inscription</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Le lien que vous avez suivi a expiré</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Renvoyer</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Retour</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Inscription</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Mot de passe</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>S'inscrire</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a target="_blank" href="/docs/about/privacy_policy.html#mettre-a-disposition">Politique de confidentialité</a>.
                    </br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a target="_blank" href="?modal=feedbackprivacy">formulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a target="_blank" href="/docs/about/privacy_policy.html#droit-de-retractation-d-accord">Politique de confidentialité</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Autres options de connexion</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="S'inscrire avec Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="S'inscrire avec Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="S'inscrire avec Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">S'identifier utilisant identifiant et mot de passe</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Inscription</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">S'inscrire</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a target="_blank" href="/docs/about/privacy_policy.html#mettre-a-disposition">Politique de confidentialité</a>.
                    </br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a target="_blank" href="?modal=feedbackprivacy">formulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a target="_blank" href="/docs/about/privacy_policy.html#droit-de-retractation-d-accord">Politique de confidentialité</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Retour</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Vos données</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Prénom</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Nom</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Ajoutez <br /> une nouvelle photo <br />ou faites la glisser<br />sur ce champ
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Choisir une photo...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Sauvegarder</button></div><div class="form__alert" id="modalRegisterUserError">Nom incorrect</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Réinitialisation de mot de passe</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuer</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Retour</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Réinitialisation de mot de passe</div><div class="modal__text m-info">Un lien de réinitialisation de mot de passe a été envoyé à votre adresse e-mail <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Prêt</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Réinitialisation de mot de passe</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Votre nouveau mot de passe</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Confirmez le mot de passe</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Changer le mot de passe et s'identifier</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Formulaire de contact
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Sujet</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Votre message</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Votre e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Prénom et nom</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Lorsque vous nous adressez une question ou une remarque, nous traitons vos données personnelles pour pouvoir y répondre. En cochant cette case, vous confirmez avoir pris connaissance de <a href="/docs/about/privacy_policy.html#garantie" target="_blank">la description du processus de traitement</a> de vos données personnelles et des règles législatives l’autorisant.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Envoyer</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Tous les champs doivent être remplis</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Formulaire de contact
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Sujet</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Votre message</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Votre e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="/i/check_animated.svg"></object></i><div class="form__field-title">Prénom et nom</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Nous attirons votre attention sur le fait que le formulaire de contact ne doit être rempli que pour nous soumettre des questions concernant le traitement et la protection de vos données personnelles. Les demandes envoyées avec ce formulaire ne concernant pas la protection des données personnelles ne seront pas traitées.
                <br/>
                Vous pouvez nous envoyer vos messages ne concernant pas la protection des données personnelles à l’une des adresses de la <a href="/docs/about/qui_sommes_nous.html" target="_blank">liste des contacts de l’Agence</a>.
                <br/>
                Lorsque vous nous adressez une question ou une remarque, nous traitons vos données personnelles pour pouvoir y répondre.
                <br/>
                En cochant cette case, vous confirmez avoir pris connaissance de la <a href="/docs/about/privacy_policy.html#garantie" target="_blank">description du processus de traitement</a> de vos données personnelles et des règles législatives l’autorisant.
           
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Envoyer</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Tous les champs doivent être remplis</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Votre message est envoyé!</div><div class="modal__send"><object type="image/svg+xml" data="/i/check_animated.svg"></object>Merci de nous avoir contactés!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">C'est fait</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Une erreur s'est produite</div><div class="modal__send"><object type="image/svg+xml" data="/i/check_error.svg"></object>Merci de réessayer</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Envoyer de nouveau</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
