<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fr" data-lang="fra" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Tchad: Mahamat Deby Itno se met en quarantaine - 15.11.2021, Sputnik France</title><meta name="description" content="Le Président du Conseil militaire de transition (CMT) et président de la République tchadienne, le général Mahamat Idriss Deby Itno, a décidé de se mettre en... 15.11.2021, Sputnik France"><meta name="keywords" content="tchad, idriss déby itno, quarantaine"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><link rel="preload" as="image" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg" imagesrcset="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_640x0_80_0_0_03bfcc77b1d9f84473c431431b3f1855.jpg 640w,https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1280x0_80_0_0_7d38ea0483b512e749d0f460648c7f77.jpg 1280w,https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg 1920w"><link rel="preconnect" href="https://cdnnfr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnfr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="fr" href="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><link rel="alternate" hreflang="x-default" href="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="analytics:title" content="Tchad: Mahamat Deby Itno se met en quarantaine - 15.11.2021, Sputnik France"><meta name="analytics:keyw" content="pandemie-covid-19, geo_Tchad, person_Idriss_Deby_Itno, quarantaine"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Covid-19, Tchad, Idriss Déby Itno, quarantaine"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1052610583"><meta name="analytics:url" content="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><meta name="analytics:p_ts" content="1636984345"><meta name="analytics:author" content="  Maghreb Arabe Presse"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><meta property="og:title" content="Tchad: Mahamat Deby Itno se met en quarantaine"><meta property="og:description" content="Le Président du Conseil militaire de transition (CMT) et président de la République tchadienne, le général Mahamat Idriss Deby Itno, a décidé de se mettre en quarantaine suite à la détection de cas positifs à la Covid-19 parmi ses proches..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik France"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1052610583.jpg?10455409211636984346"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_2072x0_80_0_0_dad0e12eab39ed1e780a509fa917c537.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1052610583.jpg?10455409211636984346"><meta property="article:published_time" content="20211115T1452+0100"><meta property="article:author" content="  Maghreb Arabe Presse"><link rel="author" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"><meta property="article:section" content="Actus"><meta property="article:tag" content="Tchad"><meta property="article:tag" content="Idriss Déby Itno"><meta property="article:tag" content="quarantaine"><meta name="relap-entity-id" content="1052610583"><meta property="fb:pages" content="138513176208770"><link rel="amphtml" href="https://fr.sputniknews.com/amp/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/common.min.css?9b8c2f8c1"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/article.min.css?96efea593"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/online.min.css?9644063c5"><script src="https://cdnnfr1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"fr",
                        "siteId":2344218,
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":55632083,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,"position":
                            "float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accepter et Fermer"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "IYNOdggM747JIbWCHJ7IO4AZKzohM5q0"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_1_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216604324-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216645449-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216673911-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216706416-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216737588-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_fr', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1632216797651-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_index_mobile_new_sputniknews_fr', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1632216830104-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216859585-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1632216891956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1632216922972-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216963338-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216999454-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_fr', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1632217032715-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <script>var endlessScrollFirst = 1052610583; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1052615079,1052614810,1052613493,1052614387,1052614103,1052613571,1052613360,1052613175,1052612984,1052612758,1052612546,1052612399,1052612224,1052607991,1052612013];</script><script>var endlessScrollFirst = 1052610583; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1052615079,1052614810,1052613493,1052614387,1052614103,1052613571,1052613360,1052613175,1052612984,1052612758,1052612546,1052612399,1052612224,1052607991,1052612013];</script></head><body id="body" data-ab="c" class="site_fr m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik France"><meta itemprop="description" content="Sputnik est une agence de presse multimédia internationale. Retrouvez toutes les dernières actualités du jour, information complètes, news et nouvelles mondiales en direct &amp; en continu."><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><meta itemprop="image" content="https://fr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik France"><meta itemprop="position" content="1"><meta itemprop="item" content="https://fr.sputniknews.com"><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Actus"><meta itemprop="position" content="2"><meta itemprop="item" content="https://fr.sputniknews.com/20211115/"><a itemprop="url" href="https://fr.sputniknews.com/20211115/" title="Actus"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Tchad: Mahamat Deby Itno se met en quarantaine"><meta itemprop="position" content="3"><meta itemprop="item" content="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html"><a itemprop="url" href="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html" title="Tchad: Mahamat Deby Itno se met en quarantaine"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Votre inscription a été enregistrée avec succès!<br>Merci de cliquer sur le lien envoyé par courriel sur <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Renvoyer le courriel</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik France"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">France</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1052610583" data-url="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html" data-title="Tchad: Mahamat Deby Itno se met en quarantaine"></div><div class="header__menu"><a class="header__menu-item m-login" title="Identification" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1052610583" data-date="20211115" data-endless="1" data-domain="fr.sputniknews.com" data-project="sputnik_fr" data-url="/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html" data-full-url="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html" data-title="Tchad: Mahamat Deby Itno se met en quarantaine" data-published="2021-11-15T14:52+0100" data-text-length="1101" data-keywords="tchad, idriss déby itno, quarantaine" data-author="  Maghreb Arabe Presse" data-analytics-keyw="pandemie-covid-19, geo_Tchad, person_Idriss_Deby_Itno, quarantaine" data-analytics-rubric="" data-analytics-tags="Covid-19, Tchad, Idriss Déby Itno, quarantaine" data-article-show="" data-pts="1636984345" data-article-type="article" data-is-scroll="1" data-head-title="Tchad: Mahamat Deby Itno se met en quarantaine - Sputnik France, 15.11.2021"><div class="endless__item-content"><div class="container m-content"><a href="/pandemie-covid-19/" class="article__supertag-header m-pandemie-covid-19 m-media" title="Covid-19"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="afp" alt="L'application TousAntiCovid et un masque - Sputnik France, 1920, 22.09.2021" title="L'application TousAntiCovid et un masque" src="https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_1920x0_80_0_0_b5c295e25c8ca7003b3952b31b1f15fc.jpg" decoding="async" width="1920" height="320" srcset="https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_640x0_80_0_0_43576f715ceb73c15f28cd255cf3f1e8.jpg 640w,https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_1280x0_80_0_0_6e2fe497a7b3b86781e4b46749544d5a.jpg 1280w,https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_1920x0_80_0_0_b5c295e25c8ca7003b3952b31b1f15fc.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_640x0_80_0_0_43576f715ceb73c15f28cd255cf3f1e8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:158:3077:1889_640x0_80_0_0_30bdc5b9fabd499bda57fcd67a7783c8.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:158:3077:1889_640x0_80_0_0_30bdc5b9fabd499bda57fcd67a7783c8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_174:0:2903:2047_640x0_80_0_0_a85e57e3ed91f614dd18785749bec775.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_174:0:2903:2047_640x0_80_0_0_a85e57e3ed91f614dd18785749bec775.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_515:0:2562:2047_640x0_80_0_0_7283fe6e8e0189a06e44231e86178f6e.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_515:0:2562:2047_640x0_80_0_0_7283fe6e8e0189a06e44231e86178f6e.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_1280x0_80_0_0_6e2fe497a7b3b86781e4b46749544d5a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:158:3077:1889_1280x0_80_0_0_fdd55102475f2f5ba198a698f02ab551.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:158:3077:1889_1280x0_80_0_0_fdd55102475f2f5ba198a698f02ab551.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_174:0:2903:2047_1280x0_80_0_0_458a1d62ab82da94943935033234cfe4.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_174:0:2903:2047_1280x0_80_0_0_458a1d62ab82da94943935033234cfe4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_515:0:2562:2047_1280x0_80_0_0_b4d04cccf6a37c697ba1accfea5eb045.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_515:0:2562:2047_1280x0_80_0_0_b4d04cccf6a37c697ba1accfea5eb045.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:767:3077:1280_1920x0_80_0_0_b5c295e25c8ca7003b3952b31b1f15fc.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:158:3077:1889_1920x0_80_0_0_ff086448d269ef2769c76b0f0bc7364a.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_0:158:3077:1889_1920x0_80_0_0_ff086448d269ef2769c76b0f0bc7364a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_174:0:2903:2047_1920x0_80_0_0_d2842c40fd55a2eb7cbbddea252d11c0.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_174:0:2903:2047_1920x0_80_0_0_d2842c40fd55a2eb7cbbddea252d11c0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_515:0:2562:2047_1920x0_80_0_0_a24cd93fdf3dce425ef284142a8024d8.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/05/17/1045641434_515:0:2562:2047_1920x0_80_0_0_a24cd93fdf3dce425ef284142a8024d8.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Covid-19</div><div class="article__supertag-header-announce"></div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html</div><a itemprop="url" href="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html" title="Tchad: Mahamat Deby Itno se met en quarantaine"></a><div itemprop="headline">Tchad: Mahamat Deby Itno se met en quarantaine</div><div itemprop="name">Tchad: Mahamat Deby Itno se met en quarantaine</div><div itemprop="description">Le Président du Conseil militaire de transition (CMT) et président de la République tchadienne, le général Mahamat Idriss Deby Itno, a décidé de se mettre en... 15.11.2021, Sputnik France</div><div itemprop="datePublished">2021-11-15T14:52+0100</div><div itemprop="dateCreated">2021-11-15T14:52+0100</div><div itemprop="dateModified">2021-11-15T14:52+0100</div><div itemprop="articleSection">covid-19</div><div itemprop="articleSection">tchad</div><div itemprop="articleSection">idriss déby itno</div><div itemprop="articleSection">quarantaine</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg</div><div itemprop="articleBody">Le Tchad a lancé sa campagne de vaccination contre la Covid-19 le 4 juin 2021. Mais jusqu'à présent, moins de 200.000 personnes ont été vaccinées, dont plus de la moitié n’a reçu que la première dose, selon le ministère tchadien de la Santé.Compte tenu de la résurgence des cas de la Covid-19 en novembre, les autorités sanitaire ont annoncé de nouvelles mesures pour freiner la propagation, notamment l’obligation du port du masque dans tous les lieux de rassemblement fermés.Selon le dernier décompte des autorités sanitaires, le Tchad comptabilise 5.107 cas de coronavirus, dont 175 décès recensés depuis le début de l'épidémie.</div><div itemprop="contentLocation">tchad</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">  Maghreb Arabe Presse</div><a itemprop="url" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"> </a></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">  Maghreb Arabe Presse</div><a itemprop="url" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"> </a></div><div itemprop="genre">Actus</div><div itemprop="inLanguage">fr_FR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg" title="Mahamat Déby Itno"></a><a itemprop="contentUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg" title="Mahamat Déby Itno"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1920x0_80_0_0_31a06121a1b828637c788090c79616ef.jpg" title="Mahamat Déby Itno"></a><a itemprop="contentUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1920x0_80_0_0_31a06121a1b828637c788090c79616ef.jpg" title="Mahamat Déby Itno"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1920x0_80_0_0_31a06121a1b828637c788090c79616ef.jpg">https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1920x0_80_0_0_31a06121a1b828637c788090c79616ef.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1920x0_80_0_0_81d5e8226de5ab6d82907691ceba3cfc.jpg" title="Mahamat Déby Itno"></a><a itemprop="contentUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1920x0_80_0_0_81d5e8226de5ab6d82907691ceba3cfc.jpg" title="Mahamat Déby Itno"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1920x0_80_0_0_81d5e8226de5ab6d82907691ceba3cfc.jpg" title="Mahamat Déby Itno"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">  Maghreb Arabe Presse</div><a itemprop="url" href="https://fr.sputniknews.com/author_maghreb-arabe-presse_/"> </a></div><div itemprop="keywords">tchad, idriss déby itno, quarantaine</div></div><div class="article__header"><h1 class="article__title">Tchad: Mahamat Deby Itno se met en quarantaine</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211115/" class="" title="Archives des actus" data-unixtime="1636984345">14:52 15.11.2021</a> </div><div class="article__view" data-id="1052610583"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="1052610583" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:0:3070:2048_1440x900_80_0_1_2a447ae1b1485754e3df27286282c2c7.jpg?source-sid=afp" data-photoview-image-id="1045540921" data-photoview-sharelink="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html?share-img=1045540921"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2021  MARCO LONGARI</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Président de la République tchadienne, le général Mahamat Idriss Deby Itno</span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="Président de la République tchadienne, le général Mahamat Idriss Deby Itno - Sputnik France, 1920, 15.11.2021" title="Président de la République tchadienne, le général Mahamat Idriss Deby Itno" src="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_640x0_80_0_0_03bfcc77b1d9f84473c431431b3f1855.jpg 640w,https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1280x0_80_0_0_7d38ea0483b512e749d0f460648c7f77.jpg 1280w,https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_640x0_80_0_0_03bfcc77b1d9f84473c431431b3f1855.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_640x0_80_0_0_03bfcc77b1d9f84473c431431b3f1855.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_640x0_80_0_0_03bfcc77b1d9f84473c431431b3f1855.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_640x0_80_0_0_713deb053756928d55393f09a1e84623.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_640x0_80_0_0_713deb053756928d55393f09a1e84623.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_640x0_80_0_0_40605ceb5d3c37a9e054bc7e45eb1cc8.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_640x0_80_0_0_40605ceb5d3c37a9e054bc7e45eb1cc8.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1280x0_80_0_0_7d38ea0483b512e749d0f460648c7f77.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1280x0_80_0_0_7d38ea0483b512e749d0f460648c7f77.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1280x0_80_0_0_7d38ea0483b512e749d0f460648c7f77.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1280x0_80_0_0_f6e4085bd784ab8a476177309e5bece8.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1280x0_80_0_0_f6e4085bd784ab8a476177309e5bece8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1280x0_80_0_0_0b1ee25abea8761076ad9a651e514752.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1280x0_80_0_0_0b1ee25abea8761076ad9a651e514752.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_0:161:3070:1888_1920x0_80_0_0_30f77e3872ba78d56ea278147f1e47db.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1920x0_80_0_0_31a06121a1b828637c788090c79616ef.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_170:0:2901:2048_1920x0_80_0_0_31a06121a1b828637c788090c79616ef.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1920x0_80_0_0_81d5e8226de5ab6d82907691ceba3cfc.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/07e5/04/1e/1045540923_511:0:2559:2048_1920x0_80_0_0_81d5e8226de5ab6d82907691ceba3cfc.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AFP 2021  MARCO LONGARI</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">S'abonner</span><a href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" title="S'abonner" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-info"><div class="article__author-name">  Maghreb Arabe Presse</div><div class="article__author-links"><a class="m-color-main" href="/author_maghreb-arabe-presse_/" title="Tous les articles">Tous les articles</a></div></div></div></div></div><div class="article__announce-text">Le Président du Conseil militaire de transition (CMT) et président de la République tchadienne, le général Mahamat Idriss Deby Itno, a décidé de se mettre en quarantaine suite à la détection de cas positifs à la Covid-19 parmi ses proches collaborateurs.</div></div><div class="article__body"><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"À notre arrivée ce soir (dimanche) en provenance de Paris, quelques membres de l'équipe de mes proches collaborateurs ont été testés positifs à la Covid-19", a annoncé dimanche soir le président de transition du Tchad, affirmant que bien qu’il soit "testé négatif", il se mettra en quarantaine "par précaution".</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1052610583" data-url="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html?share-block=1052610584" data-title="&#34;À notre arrivée ce soir (dimanche) en provenance de Paris, quelques membres de l'équipe de mes proches collaborateurs ont été testés positifs à la Covid-19&#34;, a annoncé dimanche soir le président de transition du Tchad, affirmant que bien qu’il soit &#34;testé négatif&#34;, il se mettra en quarantaine &#34;par précaution&#34;."></div></div></div></div></div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"La Covid-19 continue à se propager et à faire des victimes", a-t-il souligné, appelant ses compatriotes "à se vacciner et à respecter les mesures barrières".</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1052610583" data-url="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html?share-block=1052610585" data-title='"La Covid-19 continue à se propager et à faire des victimes", a-t-il souligné, appelant ses compatriotes "à se vacciner et à respecter les mesures barrières".'></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Le Tchad a lancé sa campagne de vaccination contre la Covid-19 le 4 juin 2021. Mais jusqu'à présent, moins de 200.000 personnes ont été vaccinées, dont plus de la moitié n’a reçu que la première dose, selon le ministère tchadien de la Santé.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_1052610583"><aside class="banner__content"><div id="taboola-mid-article-reco-reel"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-mid-article',
    container: 'taboola-mid-article-reco-reel',
    placement: 'Mid-article Reco Reel',
    target_type: 'mix'
  });
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">Compte tenu de la résurgence des cas de la Covid-19 en novembre, les autorités sanitaire ont annoncé de nouvelles mesures pour freiner la propagation, notamment l’obligation du port du masque dans tous les lieux de rassemblement fermés.</div></div><div class="article__block" data-type="text"><div class="article__text">Selon le dernier décompte des autorités sanitaires, le Tchad comptabilise 5.107 cas de coronavirus, dont 175 décès recensés depuis le début de l'épidémie.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1052610583" data-url="https://fr.sputniknews.com/20211115/tchad-mahamat-deby-itno-se-met-en-quarantaine-1052610583.html" data-title="Tchad: Mahamat Deby Itno se met en quarantaine" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="pandemie-covid-19" data-type="supertag"><a href="/pandemie-covid-19/" class="tag__text" title="Covid-19">Covid-19</a></li><li class="tag  " data-sid="geo_Tchad" data-type="tag"><a href="/geo_Tchad/" class="tag__text" title="Tchad">Tchad</a></li><li class="tag  " data-sid="person_Idriss_Deby_Itno" data-type="tag"><a href="/person_Idriss_Deby_Itno/" class="tag__text" title="Idriss Déby Itno">Idriss Déby Itno</a></li><li class="tag  " data-sid="quarantaine" data-type="tag"><a href="/quarantaine/" class="tag__text" title="quarantaine">quarantaine</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed-a"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-feed-ND',
    container: 'taboola-infinite-feed-a',
    placement: 'Infinite Feed A',
    target_type: 'mix'
  });
</script>

<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1052610583"><aside class="banner__content"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-right-rail',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1052610583"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_fr -->
<div id='div-gpt-ad-1632216797651-0' style='min-width: 300px; min-height: 250px;'>
  <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632216797651-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">France</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/geo_France/" class="footer__menu-link" title="France">France</a></div><div class="footer__menu-item"><a href="/geo_Russie/" class="footer__menu-link" title="Russie">Russie</a></div><div class="footer__menu-item"><a href="/international/" class="footer__menu-link" title="International">International</a></div><div class="footer__menu-item"><a href="/geo_Afrique/" class="footer__menu-link" title="Afrique">Afrique</a></div><div class="footer__menu-item"><a href="/keyword_faits_divers/" class="footer__menu-link" title="faits divers">faits divers</a></div><div class="footer__menu-item"><a href="/economie/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/defense/" class="footer__menu-link" title="Défense">Défense</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Podcasts">Podcasts</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.france" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_fr" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_france" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik_fr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikFranceOfficiel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://youtube.com/SputnikFrancePlay" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikfrance_officiel" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/qui_sommes_nous.html" class="footer__nav-link" title="Qui sommes-nous?" target="_blank">Qui sommes-nous?</a></li><li class="footer__nav-item"><a href="/docs/mentions_legales.html" class="footer__nav-link" title="Mentions legales" target="_blank">Mentions legales</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Nous contacter" target="_blank" data-modal-open="feedback">Nous contacter</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/55632083"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politique de confidentialite ">Politique de confidentialite</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{
                            w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/55632083/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politique relative aux cookies ">Politique relative aux cookies</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        }; if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;}
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protection des données – demande" target="_blank" data-modal-open="feedbackprivacy">Protection des données – demande</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Règles de conduite" target="_blank">Règles de conduite</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferences en matiere de suivi</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-fr"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-fr"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Tous droits réservés. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/logo/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/social/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icons/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/images/inline.svg?51",

                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?51",

                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?51",
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?51",
                    
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/emoji/inline.svg?51"
                ];
                var svg_spirte_flags = [
                    "https://cdnnfr1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.js?9428e089f"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.share.js?9ae621f3e"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria_lenta.js?978af6365"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/locale/fr.js?9df9c00f6"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnnfr1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnfr1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnnfr1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnnfr1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN DIRECT",
                        "Play Video": "Lire la vidéo",
                        "Play": "Lire",
                        "Pause": "Pause",
                        "Current Time": "Heure actuelle",
                        "Duration Time": "Durée",
                        "Remaining Time": "Temps restant",
                        "Stream Type": "Type de flux",
                        "Loaded": "Téléchargement",
                        "Progress": "Progrès",
                        "Fullscreen": "Mode plein écran",
                        "Non-Fullscreen": "Quitter le mode plein écran",
                        "Mute": "Muet",
                        "Unmute": "Avec le son",
                        "Playback Rate": "Vitesse de lecture",
                        "Close Modal Dialog": "Fermer",
                        "Close": "Fermer",
                        "Download": "Télécharcher",
                        "Subscribe": "S’abonner",
                        "More": "Regarder toutes les émissions",
                        "About": "À propos de cette émission",
                        "You aborted the media playback": "Vous avez interrompu la lecture de la vidéo",
                        "A network error caused the media download to fail part-way.": "Erreur de réseau lors du téléchargement de la vidéo",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossible de télécharger la vidéo en raison d'une défaillance du réseau ou du serveur, ou le format n'est pas pris en charge.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue en raison de dommages ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
                        "No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "La vidéo est cryptée et nous n'avons pas de clés de décryptage.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnfr1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("fr", player_locale);
                    
                });
            }
        </script><script src="https://cdnnfr1.img.sputniknews.com/js/pages/common.js?91497c3934"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/cta.js?9d228bf61"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.05"
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : "0.05"
                                    },
                                
                                    {
                                        "name"  : "im",
                                        "ratio" : "0.2"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.3"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.1"
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : "0.3"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "newsletter",
                            "ratio": "0.2"
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/ria.startarticle.js?9779a651"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnnfr1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        <script src="https://cdnnfr1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fil d’actu</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Les plus récents d'abord</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Les plus anciens d'abord</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN DIRECT</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211108/un-policier-blesse-a-larme-blanche-lors-dune-attaque-a-cannes-1052505448.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
               L'accès au chat est bloqué pour non-respect du <a href="https://fr.sputniknews.com/docs/comments.html">règlement </a>.
            
        Vous pourrez à nouveau participer dans:<span id="chatBannedTime">∞</span>.
                
                
            
                Si vous n'êtes pas d'accord avec ce blocage, utilisez notre <a href="https://fr.sputniknews.com/?modal=feedback">formulaire de contact</a>
            
        </div><div class="chat__expired" style="display: none;">Les débats sont terminés. Il est possible de participer aux discussions dans les 24 heures suivant la publication de l'article.</div><div class="chat__auth">
            
                Pour participer aux discussions, <fr/> <a data-modal-open="authorization"> identifiez-vous </a> ou <a data-modal-open="registration"> créez-vous un compte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messages"></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chat</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Désactiver les notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Afficher les notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">International</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Anglais</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Espagnol</span></a><div class="project__place-region">Europe</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Allemand</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Français</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Grec</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italien</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Tchèque</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polonais</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbe</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letton</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituanien</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldave</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Biélorusse</span></a><div class="project__place-region">Transcaucasie</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Arménien</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abkhaz</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Ossète</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Géorgien</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaïdjanais</span></a><div class="project__place-region">Moyen-Orient</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabe</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turc</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asie centrale</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazakh</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiz</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Ouzbek</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tadjik</span></a><div class="project__place-region">Asie de l'Est et du Sud-Est</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamien</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonais</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chinois</span></a><div class="project__place-region">Amérique du Sud</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugais</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1636995207"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Fil d’actu</span><span class="lenta__header-text2">Urgent</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211115/la-construction-dune-centrale-nucleaire-pres-du-canal-de-suez-au-cur-dun-entretien-poutine-sissi-1052615079.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636995207">17:53</span><span class="lenta__item-text ">La construction d’une centrale nucléaire près du canal de Suez au cœur d’un entretien Poutine-Sissi </span></span></a></div><div class="lenta__item "><a href="/20211115/apres-des-debordements-la-mairie-de-poissy-demande-desormais-une-caution-pour-les-mariages--1052614810.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636993746">17:29</span><span class="lenta__item-text ">Après des débordements, la mairie de Poissy demande désormais une caution pour les mariages  </span></span></a></div><div class="lenta__item "><a href="/20211115/ce-serait-honorable-pour-la-france-doffrir-lasile-a-julian-assange-plaide-son-pere-1052613493.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636993450">17:24</span><span class="lenta__item-text ">"Ce serait honorable pour la France d’offrir l’asile à Julian Assange", plaide son père <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211115/la-russie-met-les-points-sur-les-i-suite-aux-menaces-bielorusses-de-couper-le-gaz-aux-europeens-1052614103.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636991370">16:49</span><span class="lenta__item-text ">La Russie met les points sur les i suite aux menaces biélorusses de couper le gaz aux Européens </span></span></a></div><div class="lenta__item "><a href="/20211115/partenariat-strategique-et-projets-russo-maliens-entretien-avec-le-ministre-abdoulaye-diop-1052613571.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636991366">16:49</span><span class="lenta__item-text ">Partenariat stratégique et projets russo-maliens: entretien avec le ministre Abdoulaye Diop </span></span></a></div><div class="lenta__item "><a href="/20211115/un-nouveau-type-darnaque-signale-sur-blablacar-1052613175.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636989928">16:25</span><span class="lenta__item-text ">Un nouveau type d'arnaque signalé sur Blablacar </span></span></a></div><div class="lenta__item "><a href="/20211115/lrem-mobilisee-pour-trouver-cinq-millions-deuros-pour-la-campagne-de-macron-1052612984.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636989884">16:24</span><span class="lenta__item-text ">LREM mobilisée pour trouver cinq millions d’euros pour la campagne de Macron </span></span></a></div><div class="lenta__item "><a href="/20211115/zemmour-fait-de-lecologie-raciste-selon-pompili--1052612758.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636989616">16:20</span><span class="lenta__item-text ">Zemmour fait de "l’écologie raciste", selon Pompili  </span></span></a></div><div class="lenta__item "><a href="/20211115/tu-fais-moins-le-malin-un-policier-menace-la-ou-des-collegues-ont-ete-attaques-1052612546.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636989187">16:13</span><span class="lenta__item-text ">"Tu fais moins le malin": un policier menacé là où des collègues ont été attaqués </span></span></a></div><div class="lenta__item "><a href="/20211115/1052607991.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636988760">16:06</span><span class="lenta__item-text ">Des vêtements sacerdotaux lors d’un défilé de mode en Belgique <span class="lenta__item-icon color-bg m-photo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211115/lotan-reconnait-se-renforcer-aux-frontieres-de-la-russie-tout-en-assurant-ne-pas-menacer-moscou-1052612013.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636988729">16:05</span><span class="lenta__item-text ">L’Otan reconnait se renforcer aux frontières de la Russie tout en assurant ne pas menacer Moscou </span></span></a></div><div class="lenta__item "><a href="/20211115/la-russie-et-la-turquie-renforcent-leur-cooperation-sur-les-questions-de-defense-1052611785.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636988403">16:00</span><span class="lenta__item-text ">La Russie et la Turquie renforcent leur coopération sur les questions de Défense </span></span></a></div><div class="lenta__item "><a href="/20211115/ces-candidats-lr-qui-songent-a-confiner-les-non-vaccines-1052611487.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636988292">15:58</span><span class="lenta__item-text ">Ces candidats LR qui songent à confiner les non-vaccinés </span></span></a></div><div class="lenta__item "><a href="/20211115/tase-au-niveau-des-testicules-ce-sans-papiers-sestime-harcele-par-la-police-parisienne-1052611266.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636988229">15:57</span><span class="lenta__item-text ">Tasé au niveau des testicules, ce sans-papiers s’estime "harcelé" par la police parisienne </span></span></a></div><div class="lenta__item "><a href="/20211115/rostec-presente-une-version-inhabitee-du-chasseur-russe-checkmate-combattant-un-f-35--video-1052611041.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636988158">15:55</span><span class="lenta__item-text ">Rostec présente une version inhabitée du chasseur russe Checkmate combattant un F-35 – vidéo </span></span></a></div><div class="lenta__item "><a href="/20211115/1052605974.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636980060">13:41</span><span class="lenta__item-text ">Les spectacles aériens au salon aéronautique de Dubaï comme si vous y étiez - photos <span class="lenta__item-icon color-bg m-photo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211115/un-candidat-lr-tacle-a-nouveau-le-voile-le-qualifiant-detendard-de-lislam-politique-1052609297.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636978054">13:07</span><span class="lenta__item-text ">Un candidat LR tacle à nouveau le voile, le qualifiant d’"étendard de l’islam politique" </span></span></a></div><div class="lenta__item "><a href="/20211115/pas-de-quartiers-perdus-pour-la-republique-darmanin-annonce-des-renforts-en-ile-de-france-1052609082.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636977453">12:57</span><span class="lenta__item-text ">"Pas de quartiers perdus pour la République": Darmanin annonce des renforts en Île-de-France </span></span></a></div><div class="lenta__item "><a href="/20211115/marion-marechal-plaide-pour-une-candidature-unique-entre-zemmour-et-le-pen-1052608847.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636977396">12:56</span><span class="lenta__item-text ">Marion Maréchal plaide pour "une candidature unique" entre Zemmour et Le Pen </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=1052607666&amp;date=20211115T122637&amp;articlemask=lenta&amp;type=lenta"><a href="/20211115/explosion-dun-taxi-a-liverpool-un-incident-terroriste-selon-la-police-1052607666.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1636975597">12:26</span><span class="lenta__item-text ">Explosion d'un taxi à Liverpool: un "incident terroriste", selon la police </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/modal.min.css?9b851f436"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Recherche"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all"> <span></span> articles de plus</a></div><div class="modal__loader"><img src="https://cdnnfr1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Identification</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Mot de passe</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Se connecter</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Réinitialiser le mot de passe</div><div class="modal__social"><div class="modal__social-title">Autres options de connexion</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Se connecter avec Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Se connecter avec Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Se connecter avec Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Inscription</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Le lien que vous avez suivi a expiré</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Renvoyer</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Retour</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Inscription</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Mot de passe</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>S'inscrire</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a target="_blank" href="/docs/privacy_policy.html#mettre-a-disposition">Politique de confidentialité</a>.
                    </br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a target="_blank" href="?modal=feedbackprivacy">formulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a target="_blank" href="/docs/privacy_policy.html#droit-de-retractation-d-accord">Politique de confidentialité</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Autres options de connexion</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="S'inscrire avec Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="S'inscrire avec Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="S'inscrire avec Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">S'identifier utilisant identifiant et mot de passe</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Inscription</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">S'inscrire</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a target="_blank" href="/docs/privacy_policy.html#mettre-a-disposition">Politique de confidentialité</a>.
                    </br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a target="_blank" href="?modal=feedbackprivacy">formulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a target="_blank" href="/docs/privacy_policy.html#droit-de-retractation-d-accord">Politique de confidentialité</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Retour</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Vos données</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Prénom</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nom</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Ajoutez <br /> une nouvelle photo <br />ou faites la glisser<br />sur ce champ
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Choisir une photo...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Sauvegarder</button></div><div class="form__alert" id="modalRegisterUserError">Nom incorrect</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Réinitialisation de mot de passe</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continuer</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Retour</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Réinitialisation de mot de passe</div><div class="modal__text m-info">Un lien de réinitialisation de mot de passe a été envoyé à votre adresse e-mail <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Prêt</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Réinitialisation de mot de passe</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Votre nouveau mot de passe</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Confirmez le mot de passe</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Changer le mot de passe et s'identifier</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Formulaire de contact
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Sujet</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Votre message</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Votre e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Prénom et nom</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Lorsque vous nous adressez une question ou une remarque, nous traitons vos données personnelles pour pouvoir y répondre. En cochant cette case, vous confirmez avoir pris connaissance de <a href="/docs/privacy_policy.html#garantie" target="_blank">la description du processus de traitement</a> de vos données personnelles et des règles législatives l’autorisant.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Envoyer</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Tous les champs doivent être remplis</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Formulaire de contact
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Sujet</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Votre message</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Votre e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Prénom et nom</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Nous attirons votre attention sur le fait que le formulaire de contact ne doit être rempli que pour nous soumettre des questions concernant le traitement et la protection de vos données personnelles. Les demandes envoyées avec ce formulaire ne concernant pas la protection des données personnelles ne seront pas traitées.
                <br/>
                Vous pouvez nous envoyer vos messages ne concernant pas la protection des données personnelles à l’une des adresses de la <a href="/docs/qui_sommes_nous.html" target="_blank">liste des contacts de l’Agence</a>.
                <br/>
                Lorsque vous nous adressez une question ou une remarque, nous traitons vos données personnelles pour pouvoir y répondre.
                <br/>
                En cochant cette case, vous confirmez avoir pris connaissance de la <a href="/docs/privacy_policy.html#garantie" target="_blank">description du processus de traitement</a> de vos données personnelles et des règles législatives l’autorisant.
           
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Envoyer</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Tous les champs doivent être remplis</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Votre message est envoyé!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_animated.svg"></object>Merci de nous avoir contactés!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">C'est fait</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Une erreur s'est produite</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnfr1.img.sputniknews.com/i/check_error.svg"></object>Merci de réessayer</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Envoyer de nouveau</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
