<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fr" data-lang="fra" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>La Russie dément avoir porté des frappes de missile contre Kiev - 25.02.2022, Sputnik France</title><meta name="description" content="Les forces armées russes n’ont pas porté de frappes sur Kiev, selon une source de Sputnik au ministère russe de la Défense. La lueur dans le ciel a fait suite... 25.02.2022, Sputnik France"><meta name="keywords" content="kiev, ministère russe de la défense, défense antiaérienne"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><link rel="preconnect" href="https://cdnnfr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnfr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="fr" href="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><link rel="alternate" hreflang="x-default" href="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="analytics:title" content="La Russie dément avoir porté des frappes de missile contre Kiev - 25.02.2022, Sputnik France"><meta name="analytics:keyw" content="operation-militaire-russe-dans-le-donbass, geo_Kiev, organization_ministre_russe_de_la_Dfense, keyword_protection_antiaerienne"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Opération militaire russe en Ukraine, Kiev, ministère russe de la Défense, défense antiaérienne"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1055358899"><meta name="analytics:url" content="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><meta name="analytics:p_ts" content="1645783265"><meta name="analytics:author" content="Victor Koulakov"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><meta property="og:title" content="La Russie dément avoir porté des frappes de missile contre Kiev"><meta property="og:description" content="Les forces armées russes n’ont pas porté de frappes sur Kiev, selon une source de Sputnik au ministère russe de la Défense. La lueur dans le ciel a fait suite à une erreur des militaires ukrainiens ayant attaqué leur propre avion."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik France"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055358899.jpg?1645783519"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnfr1.img.sputniknews.com/i/logo/logo-social.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055358899.jpg?1645783519"><meta property="article:published_time" content="20220225T1101+0100"><meta property="article:modified_time" content="20220225T1105+0100"><meta property="article:author" content="Victor Koulakov"><link rel="author" href="https://fr.sputniknews.com/author_koulakov_victor/"><meta property="article:section" content="Actus"><meta property="article:tag" content="Kiev"><meta property="article:tag" content="ministère russe de la Défense"><meta property="article:tag" content="défense antiaérienne"><meta name="relap-entity-id" content="1055358899"><meta property="fb:pages" content="138513176208770"><link rel="amphtml" href="https://fr.sputniknews.com/amp/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/common.min.css?910a0a8e90"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/article.min.css?910485c631"><script src="https://cdnnfr1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"fr",
                        "siteId":2344218,
                        "localConsentDomain": "fr.sputniknews.com",
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":55632083,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,"position":
                            "float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accepter et Fermer"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "IYNOdggM747JIbWCHJ7IO4AZKzohM5q0"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_1_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216604324-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216645449-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216673911-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216706416-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1632216737588-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_index_mobile_new_sputniknews_fr', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1632216830104-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216859585-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1632216891956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1632216922972-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1632216963338-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_article_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1642145863629-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_article_new_sputniknews_fr', ['fluid'], 'div-gpt-ad-1642146219803-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article2_mobile_new_sputniknews_fr', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1642155204334-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article3_mobile_new_sputniknews_fr', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1642154391590-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  
  /*300x600-1 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews_fr', [[300, 300], [300, 600], [300, 250]],
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_2_new_sputniknews_fr', [[300, 300], [300, 600], [300, 250]],
    '.div-gpt-ad-banner2'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  [
      '/57209224/100x300_0_article_mobile_new_sputniknews_FR', [[300, 250], 'fluid', [300, 300]],
      '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_1_article_mobile_new_sputniknews_fr', [[300, 300], 'fluid', [300, 250]],
    '.div-gpt-ad-banner4'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_new_sputniknews_fr', ['fluid', [300, 300], [300, 250]],
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 3 абзаца (деск)*/
  [
    '/57209224/100x442_in_article_desk_new_sputniknews_fr', ['fluid'],
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
  /*c - маркер для АБ-теста*/
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>

<style>
   #div-gpt-ad-1632216604324-0 iframe {
       min-height: 120px;
    }
</style><script>var endlessScrollFirst = 1055358899; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1055352039,1055333070,1055349992,1055350741,1055343024,1055346243,1055341762,1055343735,1055347333,1055346939,1055348411,1055340310,1055341421,1055347440,1055332843];</script><script>var endlessScrollFirst = 1055358899; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1055352039,1055333070,1055349992,1055350741,1055343024,1055346243,1055341762,1055343735,1055347333,1055346939,1055348411,1055340310,1055341421,1055347440,1055332843];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_fr m-page-article  m-alert-widget">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik France"><meta itemprop="description" content="Sputnik est une agence de presse multimédia internationale. Retrouvez toutes les dernières actualités du jour, information complètes, news et nouvelles mondiales en direct &amp; en continu."><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><meta itemprop="image" content="https://fr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik France"><meta itemprop="position" content="1"><meta itemprop="item" content="https://fr.sputniknews.com"><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Actus"><meta itemprop="position" content="2"><meta itemprop="item" content="https://fr.sputniknews.com/20220225/"><a itemprop="url" href="https://fr.sputniknews.com/20220225/" title="Actus"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="La Russie dément avoir porté des frappes de missile contre Kiev"><meta itemprop="position" content="3"><meta itemprop="item" content="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html"><a itemprop="url" href="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html" title="La Russie dément avoir porté des frappes de missile contre Kiev"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik France"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">France</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1055358899" data-url="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html" data-title="La Russie dément avoir porté des frappes de missile contre Kiev"></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="Identification" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20220225/la-finale-de-la-ligue-des-champions-sera-delocalisee-a-paris-1055358676.html" class="alert__link" title="La finale de la Ligue des Champions sera délocalisée à Paris"><span class="alert__information">La finale de la Ligue des Champions sera délocalisée à Paris</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></a></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1055358899" data-date="20220225" data-endless="1" data-domain="fr.sputniknews.com" data-project="sputnik_fr" data-url="/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html" data-full-url="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html" data-title="La Russie dément avoir porté des frappes de missile contre Kiev" data-published="2022-02-25T11:01+0100" data-text-length="230" data-keywords="kiev, ministère russe de la défense, défense antiaérienne" data-author="Victor Koulakov" data-analytics-keyw="operation-militaire-russe-dans-le-donbass, geo_Kiev, organization_ministre_russe_de_la_Dfense, keyword_protection_antiaerienne" data-analytics-rubric="" data-analytics-tags="Opération militaire russe en Ukraine, Kiev, ministère russe de la Défense, défense antiaérienne" data-article-show="" data-pts="1645783265" data-article-type="article" data-is-scroll="1" data-head-title="La Russie dément avoir porté des frappes de missile contre Kiev - Sputnik France, 25.02.2022"><a href="/operation-militaire-russe-dans-le-donbass/" class="container article__supertag-header m-operation-militaire-russe-dans-le-donbass m-media" title="Opération militaire russe en Ukraine"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="afp" alt="Donbass - Sputnik France, 1920, 24.02.2022" title="Donbass" src="https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_1920x0_80_0_0_ec8e73af4565109b35586d5785ca48e4.jpg" decoding="async" width="1920" height="320" srcset="https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_640x0_80_0_0_7fa1e3dbce6c5a79b0b5bfde3707a9e2.jpg 640w,https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_1280x0_80_0_0_1c981de2bf21d62d5e6880b1b92e5aeb.jpg 1280w,https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_1920x0_80_0_0_ec8e73af4565109b35586d5785ca48e4.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_640x0_80_0_0_7fa1e3dbce6c5a79b0b5bfde3707a9e2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:216:4193:2575_640x0_80_0_0_c3eddad9e4010fadd2f8904985d844a5.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:216:4193:2575_640x0_80_0_0_c3eddad9e4010fadd2f8904985d844a5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_237:0:3957:2790_640x0_80_0_0_5b57905a286324d7143e387f4fe5310d.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_237:0:3957:2790_640x0_80_0_0_5b57905a286324d7143e387f4fe5310d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_702:0:3492:2790_640x0_80_0_0_cf9bc0d15c0a9593529b0cf5a8133262.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_702:0:3492:2790_640x0_80_0_0_cf9bc0d15c0a9593529b0cf5a8133262.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_1280x0_80_0_0_1c981de2bf21d62d5e6880b1b92e5aeb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:216:4193:2575_1280x0_80_0_0_174617febda2040905b6a2c4bc60c18b.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:216:4193:2575_1280x0_80_0_0_174617febda2040905b6a2c4bc60c18b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_237:0:3957:2790_1280x0_80_0_0_f4167150da35be95df123c54b81e97ab.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_237:0:3957:2790_1280x0_80_0_0_f4167150da35be95df123c54b81e97ab.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_702:0:3492:2790_1280x0_80_0_0_26a63b7b6d8e824f39da22af48d554c7.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_702:0:3492:2790_1280x0_80_0_0_26a63b7b6d8e824f39da22af48d554c7.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:1046:4193:1745_1920x0_80_0_0_ec8e73af4565109b35586d5785ca48e4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:216:4193:2575_1920x0_80_0_0_bc9cbd501f25443d83c1d5b7d75b0ff7.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_0:216:4193:2575_1920x0_80_0_0_bc9cbd501f25443d83c1d5b7d75b0ff7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_237:0:3957:2790_1920x0_80_0_0_3d7e6e436ade28b7343c26ef92d9bcdd.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_237:0:3957:2790_1920x0_80_0_0_3d7e6e436ade28b7343c26ef92d9bcdd.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_702:0:3492:2790_1920x0_80_0_0_da6fd174ac8f694f163b72dba1fb01a7.jpg",
                                        "image": "https://cdnnfr1.img.sputniknews.com/img/103049/30/1030493010_702:0:3492:2790_1920x0_80_0_0_da6fd174ac8f694f163b72dba1fb01a7.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Opération militaire russe en Ukraine</div><div class="article__supertag-header-announce">Vladimir Poutine a annoncé le 24 février le début d’une "opération spéciale" pour "protéger les habitants" du Donbass.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html</div><a itemprop="url" href="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html" title="La Russie dément avoir porté des frappes de missile contre Kiev"></a><div itemprop="headline">La Russie dément avoir porté des frappes de missile contre Kiev</div><div itemprop="name">La Russie dément avoir porté des frappes de missile contre Kiev</div><div itemprop="description">Les forces armées russes n’ont pas porté de frappes sur Kiev, selon une source de Sputnik au ministère russe de la Défense. La lueur dans le ciel a fait suite... 25.02.2022, Sputnik France</div><div itemprop="datePublished">2022-02-25T11:01+0100</div><div itemprop="dateCreated">2022-02-25T11:01+0100</div><div itemprop="dateModified">2022-02-25T11:05+0100</div><div itemprop="articleSection">opération militaire russe en ukraine</div><div itemprop="articleSection">kiev</div><div itemprop="articleSection">ministère russe de la défense</div><div itemprop="articleSection">défense antiaérienne</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055358899.jpg?1645783519</div><div itemprop="articleBody">Les forces armées russes n’ont pas porté de frappes sur Kiev, selon une source de Sputnik au ministère russe de la Défense. La lueur dans le ciel a fait suite à une erreur des militaires ukrainiens ayant attaqué leur propre avion.</div><div itemprop="contentLocation">kiev</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Victor Koulakov</div><a itemprop="url" href="https://fr.sputniknews.com/author_koulakov_victor/"> </a><div itemprop="image">https://cdnnfr1.img.sputniknews.com/img/07e4/09/08/1044390832_42:21:396:375_100x100_80_0_0_9ba0e037dd49b07d11df3636480af22f.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Victor Koulakov</div><a itemprop="url" href="https://fr.sputniknews.com/author_koulakov_victor/"> </a><div itemprop="image">https://cdnnfr1.img.sputniknews.com/img/07e4/09/08/1044390832_42:21:396:375_100x100_80_0_0_9ba0e037dd49b07d11df3636480af22f.jpg</div></div><div itemprop="genre">Actus</div><div itemprop="inLanguage">fr_FR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><a itemprop="image" href="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055358899.jpg?1645783519" title=""></a><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055358899.jpg?1645783519" title=""></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Victor Koulakov</div><a itemprop="url" href="https://fr.sputniknews.com/author_koulakov_victor/"> </a><div itemprop="image">https://cdnnfr1.img.sputniknews.com/img/07e4/09/08/1044390832_42:21:396:375_100x100_80_0_0_9ba0e037dd49b07d11df3636480af22f.jpg</div></div><div itemprop="keywords">kiev, ministère russe de la défense, défense antiaérienne</div></div><div class="article__header"><h1 class="article__title">La Russie dément avoir porté des frappes de missile contre Kiev</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220225/" class="" title="Archives des actus" data-unixtime="1645783265">11:01 25.02.2022</a> <span class="article__info-date-modified " data-unixtime="1645783519"> (Mis à jour: <span class="date">11:05 25.02.2022</span>)</span></div><div class="article__view" data-id="1055358899"></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">S'abonner</span><a href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" title="S'abonner" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnfr1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="s150x150" data-source-sid="rian_photo" alt="Victor Koulakov - Sputnik France" title="Victor Koulakov" src="https://cdnnfr1.img.sputniknews.com/img/07e4/09/08/1044390832_42:21:396:375_100x100_80_0_0_9ba0e037dd49b07d11df3636480af22f.jpg"></div><div class="article__author-info"><div class="article__author-name">Victor Koulakov</div><div class="article__author-links"><a class="m-color-main" href="/author_koulakov_victor/" title="Tous les articles">Tous les articles</a><a data-modal-open="feedback_author" href="mailto:v.koulakov@rian.ru" title="Écrire à l'auteur">Écrire à l'auteur</a></div></div></div></div></div><div class="article__announce-text">Les forces armées russes n’ont pas porté de frappes sur Kiev, selon une source de Sputnik au ministère russe de la Défense. La lueur dans le ciel a fait suite à une erreur des militaires ukrainiens ayant attaqué leur propre avion. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Les forces armées russes n’ont pas porté de frappes sur Kiev, selon une source de Sputnik au ministère russe de la Défense. La lueur dans le ciel a fait suite à une erreur des militaires ukrainiens ayant attaqué leur propre avion.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1055358899" data-url="https://fr.sputniknews.com/20220225/aucun-missile-russe-na-cible-kiev---1055358899.html" data-title="La Russie dément avoir porté des frappes de missile contre Kiev" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="operation-militaire-russe-dans-le-donbass" data-type="supertag"><a href="/operation-militaire-russe-dans-le-donbass/" class="tag__text" title="Opération militaire russe en Ukraine">Opération militaire russe en Ukraine</a></li><li class="tag  " data-sid="geo_Kiev" data-type="tag"><a href="/geo_Kiev/" class="tag__text" title="Kiev">Kiev</a></li><li class="tag  " data-sid="organization_ministre_russe_de_la_Dfense" data-type="tag"><a href="/organization_ministre_russe_de_la_Dfense/" class="tag__text" title="ministère russe de la Défense">ministère russe de la Défense</a></li><li class="tag  " data-sid="keyword_protection_antiaerienne" data-type="tag"><a href="/keyword_protection_antiaerienne/" class="tag__text" title="défense antiaérienne">défense antiaérienne</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_1055358899"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_1055358899"><aside class="banner__content"><div class="div-gpt-ad-banner1"></div></aside></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnfr1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik France"></i><span class="footer__logo-title">France</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/geo_France/" class="footer__menu-link" title="France">France</a></div><div class="footer__menu-item"><a href="/geo_Russie/" class="footer__menu-link" title="Russie">Russie</a></div><div class="footer__menu-item"><a href="/international/" class="footer__menu-link" title="International">International</a></div><div class="footer__menu-item"><a href="/geo_Afrique/" class="footer__menu-link" title="Afrique">Afrique</a></div><div class="footer__menu-item"><a href="/keyword_faits_divers/" class="footer__menu-link" title="faits divers">faits divers</a></div><div class="footer__menu-item"><a href="/economie/" class="footer__menu-link" title="économie">économie</a></div><div class="footer__menu-item"><a href="/defense/" class="footer__menu-link" title="Défense">Défense</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Podcasts">Podcasts</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.france" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_fr" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_france" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik_fr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikFranceOfficiel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://youtube.com/SputnikFrancePlay" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikfrance_officiel" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/qui_sommes_nous.html" class="footer__nav-link" title="Qui sommes-nous?" target="_blank" rel="noopener">Qui sommes-nous?</a></li><li class="footer__nav-item"><a href="/docs/mentions_legales.html" class="footer__nav-link" title="Mentions legales" target="_blank" rel="noopener">Mentions legales</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Nous contacter" target="_blank" rel="noopener" data-modal-open="feedback">Nous contacter</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/55632083"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politique de confidentialite ">Politique de confidentialite</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{
                            w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/55632083/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politique relative aux cookies ">Politique relative aux cookies</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        }; if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;}
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protection des données – demande" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protection des données – demande</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Règles de conduite" target="_blank" rel="noopener">Règles de conduite</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferences en matiere de suivi</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnfr1.img.sputniknews.com/i/apps/apple-apps-fr.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnfr1.img.sputniknews.com/i/apps/google-apps-fr.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tous droits réservés. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.05",
									"content" : "Suivez Sputnik sur <mark>Facebook</mark> pour ne jamais manquer les actualités les plus importantes",
									"url"     : "https://facebook.com/sputnik.france",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.05",
									"content" : "Suivez Sputnik sur <mark>Twitter</mark> pour ne jamais manquer les actualités les plus importantes",
									"url"     : "https://twitter.com/sputnik_fr",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.2",
									"content" : "Actus en bref en images et en vidéos, infographies et reportages: suivez Sputnik sur <mark>Instagram</mark>",
									"url"     : "https://instagram.com/sputnik_france",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.3",
									"content" : "Suivez Sputnik sur <mark>Youtube</mark> pour ne rien manquer de nos reportages, débats et actualités sur le terrain",
									"url"     : "https://youtube.com/SputnikFranceOfficiel",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.1",
									"content" : "De l'essentiel à l'insolite: suivez Sputnik France Play sur <mark>YouTube</mark>",
									"url"     : "https://www.youtube.com/c/SputnikFrancePlay/videos",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Contenus exclusifs sans filtres: suivez Sputnik sur <mark>Telegram</mark>",
									"url"     : "https://telegram.me/sputnikfrance_officiel",
									"button"  : "S’abonner"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Inscrivez-vous à la newsletter \"Dans l'orbite des actus: la Matinale de Sputnik\"",
						"button"  : "S’abonner"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Inscrivez-vous sur fr.sputniknews.com et discutez les dernières actus dans notre chat",
						"button"  : "S'enregistrer"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc"> "Dans l'orbite des actus: la Matinale de Sputnik"</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="operation-militaire-russe-dans-le-donbass" data-title="Dans l'orbite des actus: la Matinale de Sputnik" data-newsletter="1052110445" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Indiquez votre adresse e-mail"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="S’abonner"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnfr1.img.sputniknews.com/min/js/dist/footer.js?95a8b5c30"></script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/dist/lk.js?96b850534"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN DIRECT",
                        "Play Video": "Lire la vidéo",
                        "Play": "Lire",
                        "Pause": "Pause",
                        "Current Time": "Heure actuelle",
                        "Duration Time": "Durée",
                        "Remaining Time": "Temps restant",
                        "Stream Type": "Type de flux",
                        "Loaded": "Téléchargement",
                        "Progress": "Progrès",
                        "Fullscreen": "Mode plein écran",
                        "Non-Fullscreen": "Quitter le mode plein écran",
                        "Mute": "Muet",
                        "Unmute": "Avec le son",
                        "Playback Rate": "Vitesse de lecture",
                        "Close Modal Dialog": "Fermer",
                        "Close": "Fermer",
                        "Download": "Télécharcher",
                        "Subscribe": "S’abonner",
                        "More": "Regarder toutes les émissions",
                        "About": "À propos de cette émission",
                        "You aborted the media playback": "Vous avez interrompu la lecture de la vidéo",
                        "A network error caused the media download to fail part-way.": "Erreur de réseau lors du téléchargement de la vidéo",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossible de télécharger la vidéo en raison d'une défaillance du réseau ou du serveur, ou le format n'est pas pris en charge.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue en raison de dommages ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
                        "No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "La vidéo est cryptée et nous n'avons pas de clés de décryptage.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnfr1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("fr", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/libs/locale/fr.js?9df9c00f6"></script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnfr1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnfr1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnfr1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tous les commentaires"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fil d’actu</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Les plus récents d'abord</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Les plus anciens d'abord</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN DIRECT</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220225/en-continu-les-pilonnages-continuent-depuis-lukraine-contre-le-donbass-1055356107.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Désactiver les notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Afficher les notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
               L'accès au chat est bloqué pour non-respect du <a href="https://fr.sputniknews.com/docs/comments.html">règlement </a>.
            
        Vous pourrez à nouveau participer dans:<span id="chatBannedTime">∞</span>.
                
                
            
                Si vous n'êtes pas d'accord avec ce blocage, utilisez notre <a href="https://fr.sputniknews.com/?modal=feedback">formulaire de contact</a>
            
        </div><div class="chat__expired" style="display: none;">Les débats sont terminés. Il est possible de participer aux discussions dans les 24 heures suivant la publication de l'article.</div><div class="chat__auth">
            
                Pour participer aux discussions, <fr/> <a data-modal-open="authorization"> identifiez-vous </a> ou <a data-modal-open="registration"> créez-vous un compte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messages"></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chat</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Désactiver les notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Afficher les notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
