<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="fr" data-lang="fra" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Les visages du Donbass - 02.03.2022, Sputnik France</title><meta name="description" content="Mardi 1er mars, les troupes des Républiques du Donbass ont rejoint le groupement de forces russes en resserrant l’encerclement autour de Marioupol. 02.03.2022, Sputnik France"><meta name="keywords" content="фото, multimédia, photos, donbass, ukraine, république populaire autoproclamée de lougansk (rpl), république populaire autoproclamée de donetsk (rpd), conflit armé"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://fr.sputniknews.com/20220302/1055446347.html"><link rel="preload" as="image" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1920x0_80_0_0_67280b4272f6bb90ea54e4e7a305b1dd.jpg" imagesrcset="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_640x0_80_0_0_d9eb1daa6fe47419725bde631eab37a6.jpg 640w,https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1280x0_80_0_0_7487bd2113dcc77fca338d6d6ff69114.jpg 1280w,https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1920x0_80_0_0_67280b4272f6bb90ea54e4e7a305b1dd.jpg 1920w"><link rel="preconnect" href="https://cdnnfr1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnfr1.img.sputniknews.com/images/"><link rel="alternate" hreflang="fr" href="https://fr.sputniknews.com/20220302/1055446347.html"><link rel="alternate" hreflang="x-default" href="https://fr.sputniknews.com/20220302/1055446347.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnfr1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="analytics:title" content="Les visages du Donbass - 02.03.2022, Sputnik France"><meta name="analytics:keyw" content="technical_type_photo, multimedia, photos, geo_Donbass, geo_Ukraine, organization_LNR, organization_DNR, keyword_conflit_arme"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Фото, Multimédia, Photos, Donbass, Ukraine, République populaire autoproclamée de Lougansk (RPL), République populaire autoproclamée de Donetsk (RPD), conflit armé"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1055446347"><meta name="analytics:url" content="https://fr.sputniknews.com/20220302/1055446347.html"><meta name="analytics:p_ts" content="1646225880"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://fr.sputniknews.com/20220302/1055446347.html"><meta property="og:title" content="Les visages du Donbass"><meta property="og:description" content="Mardi 1er mars, les troupes des Républiques du Donbass ont rejoint le groupement de forces russes en resserrant l’encerclement autour de Marioupol."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik France"><meta property="og:locale" content="fr_FR"><meta property="og:image" content="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055446347.jpg?10554463501646225955"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnfr1.img.sputniknews.com/i/logo/logo-social.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnfr1.img.sputniknews.com/images/sharing/article/fra/1055446347.jpg?10554463501646225955"><meta property="article:published_time" content="20220302T1358+0100"><meta property="article:modified_time" content="20220302T1359+0100"><meta property="article:author" content="Sputnik France"><link rel="author" href="https://fr.sputniknews.com"><meta property="article:section" content="Actus"><meta property="article:tag" content="Фото"><meta property="article:tag" content="Multimédia"><meta property="article:tag" content="Photos"><meta property="article:tag" content="Donbass"><meta property="article:tag" content="Ukraine"><meta property="article:tag" content="République populaire autoproclamée de Lougansk (RPL)"><meta property="article:tag" content="République populaire autoproclamée de Donetsk (RPD)"><meta property="article:tag" content="conflit armé"><meta name="relap-entity-id" content="1055446347"><meta property="fb:pages" content="138513176208770"><link rel="amphtml" href="https://fr.sputniknews.com/amp/20220302/1055446347.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/common.min.css?914a8585b2"><link rel="stylesheet" type="text/css" href="https://cdnnfr1.img.sputniknews.com/css/article.min.css?910485c631"><script src="https://cdnnfr1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"fr",
                        "siteId":2344218,
                        "localConsentDomain": "fr.sputniknews.com",
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":55632083,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,"position":
                            "float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accepter et Fermer"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {api_key: "IYNOdggM747JIbWCHJ7IO4AZKzohM5q0"}]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 1055446347; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1055449267,1055449755,1055450267,1055448047,1055450554,1055448751,1055443520,1055445630,1055438975,1055434805,1055443793,1055446672,1055447746,1055421307,1055446825];</script><script>var endlessScrollFirst = 1055446347; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1055449267,1055449755,1055450267,1055448047,1055450554,1055448751,1055443520,1055445630,1055438975,1055434805,1055443793,1055446672,1055447746,1055421307,1055446825];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_fr m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik France"><meta itemprop="description" content="Sputnik est une agence de presse multimédia internationale. Retrouvez toutes les dernières actualités du jour, information complètes, news et nouvelles mondiales en direct &amp; en continu."><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><meta itemprop="image" content="https://fr.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik France"><meta itemprop="position" content="1"><meta itemprop="item" content="https://fr.sputniknews.com"><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Actus"><meta itemprop="position" content="2"><meta itemprop="item" content="https://fr.sputniknews.com/20220302/"><a itemprop="url" href="https://fr.sputniknews.com/20220302/" title="Actus"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Les visages du Donbass"><meta itemprop="position" content="3"><meta itemprop="item" content="https://fr.sputniknews.com/20220302/1055446347.html"><a itemprop="url" href="https://fr.sputniknews.com/20220302/1055446347.html" title="Les visages du Donbass"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik France"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">France</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html" data-title="Les visages du Donbass"></div><div class="header__menu"><span class="header__menu-item header__menu-live js__toggle-live m-online"></span><a href="#" class="header__menu-item m-login" title="Identification" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1055446347" data-date="20220302" data-endless="1" data-domain="fr.sputniknews.com" data-project="sputnik_fr" data-url="/20220302/1055446347.html" data-full-url="https://fr.sputniknews.com/20220302/1055446347.html" data-title="Les visages du Donbass" data-published="2022-03-02T13:58+0100" data-text-length="428" data-keywords="фото, multimédia, photos, donbass, ukraine, république populaire autoproclamée de lougansk (rpl), république populaire autoproclamée de donetsk (rpd), conflit armé" data-author=" " data-analytics-keyw="technical_type_photo, multimedia, photos, geo_Donbass, geo_Ukraine, organization_LNR, organization_DNR, keyword_conflit_arme" data-analytics-rubric="" data-analytics-tags="Фото, Multimédia, Photos, Donbass, Ukraine, République populaire autoproclamée de Lougansk (RPL), République populaire autoproclamée de Donetsk (RPD), conflit armé" data-article-show="" data-pts="1646225880" data-article-type="photo" data-is-scroll="1" data-head-title="Les visages du Donbass - Sputnik France, 02.03.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/20220302/1055446347.html</div><a itemprop="url" href="https://fr.sputniknews.com/20220302/1055446347.html" title="Les visages du Donbass"></a><div itemprop="headline">Les visages du Donbass</div><div itemprop="name">Les visages du Donbass</div><div itemprop="description">Mardi 1er mars, les troupes des Républiques du Donbass ont rejoint le groupement de forces russes en resserrant l’encerclement autour de Marioupol. 02.03.2022, Sputnik France</div><div itemprop="datePublished">2022-03-02T13:58+0100</div><div itemprop="dateCreated">2022-03-02T13:58+0100</div><div itemprop="dateModified">2022-03-02T13:59+0100</div><div itemprop="articleSection">multimédia</div><div itemprop="articleSection">photos</div><div itemprop="articleSection">donbass</div><div itemprop="articleSection">ukraine</div><div itemprop="articleSection">république populaire autoproclamée de lougansk (rpl)</div><div itemprop="articleSection">république populaire autoproclamée de donetsk (rpd)</div><div itemprop="articleSection">conflit armé</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1920x0_80_0_0_67280b4272f6bb90ea54e4e7a305b1dd.jpg</div><div itemprop="articleBody">Selon les experts, cela prive le commandement ukrainien de la partie la plus valide de ses forces armées, ayant à terme un impact positif sur le calendrier de l’opération spéciale et mettant fin à la guerre que les autorités ukrainiennes contrôlées par l’Occident mènent depuis huit ans contre leur propre peuple dans le sud-est du pays.Retrouvez les images des habitants des Républiques du Donbass dans ce diaporama de Sputnik.</div><div itemprop="contentLocation">donbass</div><div itemprop="contentLocation">ukraine</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Actus</div><div itemprop="inLanguage">fr_FR</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1920x0_80_0_0_67280b4272f6bb90ea54e4e7a305b1dd.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><a itemprop="contentUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1920x0_80_0_0_67280b4272f6bb90ea54e4e7a305b1dd.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:164:3057:1883_1920x0_80_0_0_67280b4272f6bb90ea54e4e7a305b1dd.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_162:0:2893:2048_1920x0_80_0_0_d4eaca24142489030235cc65b0c3d42f.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><a itemprop="contentUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_162:0:2893:2048_1920x0_80_0_0_d4eaca24142489030235cc65b0c3d42f.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_162:0:2893:2048_1920x0_80_0_0_d4eaca24142489030235cc65b0c3d42f.jpg">https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_162:0:2893:2048_1920x0_80_0_0_d4eaca24142489030235cc65b0c3d42f.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_504:0:2552:2048_1920x0_80_0_0_252b92328dcb0573111055601ce5ac3b.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><a itemprop="contentUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_504:0:2552:2048_1920x0_80_0_0_252b92328dcb0573111055601ce5ac3b.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_504:0:2552:2048_1920x0_80_0_0_252b92328dcb0573111055601ce5ac3b.jpg" title="Пожилая женщина плачет около жилого дома в Киевском районе Донецка, разрушенном в результате обстрела"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><a itemprop="url" href="https://fr.sputniknews.com" title="Sputnik France"> </a><div itemprop="email">feedback.fr@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.france"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik_france"> </a><a itemprop="sameAs" href="https://soundcloud.com/sputnik_fr"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFranceOfficiel"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikFrancePlay"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikfrance_officiel"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><a itemprop="contentUrl" href="https://fr.sputniknews.com/i/logo/logo.png" title="Sputnik France"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">фото, multimédia, photos, donbass, ukraine, république populaire autoproclamée de lougansk (rpl), république populaire autoproclamée de donetsk (rpd), conflit armé</div></div><div class="article__header"><h1 class="article__title">Les visages du Donbass</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220302/" class="" title="Archives des actus" data-unixtime="1646225880">13:58 02.03.2022</a> <span class="article__info-date-modified " data-unixtime="1646225955"> (Mis à jour: <span class="date">13:59 02.03.2022</span>)</span></div><div class="article__view" data-id="1055446347"></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">S'abonner</span><a href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" title="S'abonner" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnfr1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__announce-text">Mardi 1er mars, les troupes des Républiques du Donbass ont rejoint le groupement de forces russes en resserrant l’encerclement autour de Marioupol. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Selon les experts, cela prive le commandement ukrainien de la partie la plus valide de ses forces armées, ayant à terme un impact positif sur le calendrier de l’opération spéciale et mettant fin à la guerre que les autorités ukrainiennes contrôlées par l’Occident mènent depuis huit ans contre leur propre peuple dans le sud-est du pays.</div></div><div class="article__block" data-type="text"><div class="article__text">Retrouvez les images des habitants des Républiques du Donbass dans ce diaporama de Sputnik.</div></div><div class="article__block" data-type="photolenta" data-style="photolenta"><div class="article__photo m-photolenta"><div class="article__photo-item-set"><div class="article__photo-item" data-item="1"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446362_0:0:3023:2047_1440x900_80_0_1_aecd77cb61bac0675090c973e60f90a3.jpg?source-sid=rian_photo" data-photoview-image-id="1055446358" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446358"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Valeriy Melnikov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129663" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>L’opération militaire menée par Kiev contre les habitants du Donbass a été lancée en 2014, après que ceux-ci ont refusé de reconnaître les résultats du coup d’État ukrainien dit &quot;Euromaïdan&quot;.</p><p>Sur la photo: des habitants de la ville de Stchastie dans la RPL.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="L’opération militaire menée par Kiev contre les habitants du Donbass a été lancée en 2014, après que ceux-ci ont refusé de reconnaître les résultats du coup d’État ukrainien dit &amp;quot;Euromaïdan&amp;quot;.Sur la photo: des habitants de la ville de Stchastie dans la RPL. - Sputnik France" title="L’opération militaire menée par Kiev contre les habitants du Donbass a été lancée en 2014, après que ceux-ci ont refusé de reconnaître les résultats du coup d’État ukrainien dit &amp;quot;Euromaïdan&amp;quot;.Sur la photo: des habitants de la ville de Stchastie dans la RPL." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446362_0:0:3023:2047_600x0_80_0_1_ec4b093dc5cd64ae1875f3da2f1d9004.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="1"><div class="article__photo-item-controls"><div class="article__photo-item-counter">1<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Valeriy Melnikov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129663" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446358" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>L’opération militaire menée par Kiev contre les habitants du Donbass a été lancée en 2014, après que ceux-ci ont refusé de reconnaître les résultats du coup d’État ukrainien dit &quot;Euromaïdan&quot;.</p><p>Sur la photo: des habitants de la ville de Stchastie dans la RPL.</p></div></div></div></div></div><div class="article__photo-item" data-item="2"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446369_0:0:3072:2048_1440x900_80_0_1_a10cecfa7fa9071517a343931f0a8b5e.jpg?source-sid=rian_photo" data-photoview-image-id="1055446365" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446365"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Valeriy Melnikov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129735" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>En mai, des référendums ont été organisés dans les régions majoritairement russophones de Lougansk et de Donetsk, qui ont conduit à la création de deux Républiques autoproclamées: la RPL et la RPD.</p><p>Sur la photo: un habitant de Stchastie, en RPL, dans son appartement.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="En mai, des référendums ont été organisés dans les régions majoritairement russophones de Lougansk et de Donetsk, qui ont conduit à la création de deux Républiques autoproclamées: la RPL et la RPD.Sur la photo: un habitant de Stchastie, en RPL, dans son appartement. - Sputnik France" title="En mai, des référendums ont été organisés dans les régions majoritairement russophones de Lougansk et de Donetsk, qui ont conduit à la création de deux Républiques autoproclamées: la RPL et la RPD.Sur la photo: un habitant de Stchastie, en RPL, dans son appartement." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446369_0:0:3072:2048_600x0_80_0_1_6b09f6a906e45a24a78759ac1fb0744c.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="2"><div class="article__photo-item-controls"><div class="article__photo-item-counter">2<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Valeriy Melnikov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129735" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446365" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>En mai, des référendums ont été organisés dans les régions majoritairement russophones de Lougansk et de Donetsk, qui ont conduit à la création de deux Républiques autoproclamées: la RPL et la RPD.</p><p>Sur la photo: un habitant de Stchastie, en RPL, dans son appartement.</p></div></div></div></div></div><div class="article__photo-item" data-item="3"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446376_0:0:3071:2048_1440x900_80_0_1_2d4c38264266fa1d571a5edb5e547cfa.jpg?source-sid=rian_photo" data-photoview-image-id="1055446372" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446372"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Igor Rodionov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129708" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Après cela, une opération militaire dite &quot;antiterroriste&quot; a été lancée par Kiev dans le Donbass. Au cours de cette opération, des armes prohibées ont été utilisées contre des civils, notamment des pièces d’artillerie de gros calibre et des mortiers lourds.</p><p>Sur la photo: un membre de la milice populaire de la RPD près de Marioupol.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Après cela, une opération militaire dite &amp;quot;antiterroriste&amp;quot; a été lancée par Kiev dans le Donbass. Au cours de cette opération, des armes prohibées ont été utilisées contre des civils, notamment des pièces d’artillerie de gros calibre et des mortiers lourds.Sur la photo: un membre de la milice populaire de la RPD près de Marioupol. - Sputnik France" title="Après cela, une opération militaire dite &amp;quot;antiterroriste&amp;quot; a été lancée par Kiev dans le Donbass. Au cours de cette opération, des armes prohibées ont été utilisées contre des civils, notamment des pièces d’artillerie de gros calibre et des mortiers lourds.Sur la photo: un membre de la milice populaire de la RPD près de Marioupol." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446376_0:0:3071:2048_600x0_80_0_1_a8c6075ddc30dd673774a7a9847ff3e2.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="3"><div class="article__photo-item-controls"><div class="article__photo-item-counter">3<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Igor Rodionov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129708" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446372" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Après cela, une opération militaire dite &quot;antiterroriste&quot; a été lancée par Kiev dans le Donbass. Au cours de cette opération, des armes prohibées ont été utilisées contre des civils, notamment des pièces d’artillerie de gros calibre et des mortiers lourds.</p><p>Sur la photo: un membre de la milice populaire de la RPD près de Marioupol.</p></div></div></div></div></div><div class="article__photo-item" data-item="4"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446383_0:0:3072:2048_1440x900_80_0_1_d326eafcfbbd211204744f746a142183.jpg?source-sid=rian_photo" data-photoview-image-id="1055446379" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446379"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Valeriy Melnikov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129760" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Selon le Comité d’enquête russe, plus de 2.600 civils du sud-est de l’Ukraine ont été tués et plus de 5.500 blessés depuis 2014 à la suite des frappes par les forces armées ukrainiennes et les unités volontaires nationalistes ukrainiennes.</p><p>Sur la photo: un homme dans le sous-sol d’un immeuble d’habitation de la ville de Stchastie, dans la RPL.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Selon le Comité d’enquête russe, plus de 2.600 civils du sud-est de l’Ukraine ont été tués et plus de 5.500 blessés depuis 2014 à la suite des frappes par les forces armées ukrainiennes et les unités volontaires nationalistes ukrainiennes.Sur la photo: un homme dans le sous-sol d’un immeuble d’habitation de la ville de Stchastie, dans la RPL. - Sputnik France" title="Selon le Comité d’enquête russe, plus de 2.600 civils du sud-est de l’Ukraine ont été tués et plus de 5.500 blessés depuis 2014 à la suite des frappes par les forces armées ukrainiennes et les unités volontaires nationalistes ukrainiennes.Sur la photo: un homme dans le sous-sol d’un immeuble d’habitation de la ville de Stchastie, dans la RPL." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446383_0:0:3072:2048_600x0_80_0_1_c2501f4b387b41fe83f88070e05111a9.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="4"><div class="article__photo-item-controls"><div class="article__photo-item-counter">4<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Valeriy Melnikov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129760" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446379" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Selon le Comité d’enquête russe, plus de 2.600 civils du sud-est de l’Ukraine ont été tués et plus de 5.500 blessés depuis 2014 à la suite des frappes par les forces armées ukrainiennes et les unités volontaires nationalistes ukrainiennes.</p><p>Sur la photo: un homme dans le sous-sol d’un immeuble d’habitation de la ville de Stchastie, dans la RPL.</p></div></div></div></div></div><div class="article__photo-item" data-item="5"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446390_0:0:3716:2048_1440x900_80_0_1_96c32720ed5533d2f5f1255a9153c3d9.jpg?source-sid=rian_photo" data-photoview-image-id="1055446386" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446386"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Valeriy Melnikov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129642" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Le 27 juillet 2014, les rues du centre-ville de Gorlovka, dans la région de Donetsk, ont fait l’objet de tirs par des forces armées ukrainiennes avec des lance-roquettes multiples Grad. Vingt civils, dont quatre enfants, ont été tués.</p><p>Sur la photo: des habitantes de la ville de Stchastie, dans la RPL.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Le 27 juillet 2014, les rues du centre-ville de Gorlovka, dans la région de Donetsk, ont fait l’objet de tirs par des forces armées ukrainiennes avec des lance-roquettes multiples Grad. Vingt civils, dont quatre enfants, ont été tués.Sur la photo: des habitantes de la ville de Stchastie, dans la RPL. - Sputnik France" title="Le 27 juillet 2014, les rues du centre-ville de Gorlovka, dans la région de Donetsk, ont fait l’objet de tirs par des forces armées ukrainiennes avec des lance-roquettes multiples Grad. Vingt civils, dont quatre enfants, ont été tués.Sur la photo: des habitantes de la ville de Stchastie, dans la RPL." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446390_0:0:3716:2048_600x0_80_0_1_1ec44c6d53f3d25a4ac5d1688383b439.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="5"><div class="article__photo-item-controls"><div class="article__photo-item-counter">5<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Valeriy Melnikov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129642" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446386" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Le 27 juillet 2014, les rues du centre-ville de Gorlovka, dans la région de Donetsk, ont fait l’objet de tirs par des forces armées ukrainiennes avec des lance-roquettes multiples Grad. Vingt civils, dont quatre enfants, ont été tués.</p><p>Sur la photo: des habitantes de la ville de Stchastie, dans la RPL.</p></div></div></div></div></div><div class="article__photo-item" data-item="6"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446397_0:0:3072:2048_1440x900_80_0_1_f1aa3411fbd4b64dda8731e78cc6ea3a.jpg?source-sid=rian_photo" data-photoview-image-id="1055446393" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446393"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Viktor Antonyuk</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129855" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Outre les blessés et les morts, plus de 2.200 infrastructures civiles ont été détruites ou endommagées au cours des hostilités dans le Donbass.</p><p>Sur la photo: une habitante du village de Pichtchevik, dans la RPD.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Outre les blessés et les morts, plus de 2.200 infrastructures civiles ont été détruites ou endommagées au cours des hostilités dans le Donbass.Sur la photo: une habitante du village de Pichtchevik, dans la RPD. - Sputnik France" title="Outre les blessés et les morts, plus de 2.200 infrastructures civiles ont été détruites ou endommagées au cours des hostilités dans le Donbass.Sur la photo: une habitante du village de Pichtchevik, dans la RPD." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446397_0:0:3072:2048_600x0_80_0_1_c12c7cfca6aedb7a8213e8c9b509d75a.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="6"><div class="article__photo-item-controls"><div class="article__photo-item-counter">6<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Viktor Antonyuk</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129855" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446393" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Outre les blessés et les morts, plus de 2.200 infrastructures civiles ont été détruites ou endommagées au cours des hostilités dans le Donbass.</p><p>Sur la photo: une habitante du village de Pichtchevik, dans la RPD.</p></div></div></div></div></div><div class="article__photo-item" data-item="7"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446411_0:0:3072:2048_1440x900_80_0_1_e29fe734df8b6523c695079be01027fa.jpg?source-sid=rian_photo" data-photoview-image-id="1055446407" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446407"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Valeriy Melnikov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129755" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Un groupe de contact composé de représentants de la Russie, de l’OSCE et de l’Ukraine a été créé en 2014 afin de résoudre le conflit dans le sud-est de l’Ukraine. Il y a eu des négociations à différents niveaux dans le cadre du format dit Normandie, avec la participation de la Russie, de l’Ukraine, de l’Allemagne et de la France.</p><p>Sur la photo: un homme retire des éclats d’obus d’une fenêtre brisée dans une maison à Stchastie, en RPL.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Un groupe de contact composé de représentants de la Russie, de l’OSCE et de l’Ukraine a été créé en 2014 afin de résoudre le conflit dans le sud-est de l’Ukraine. Il y a eu des négociations à différents niveaux dans le cadre du format dit Normandie, avec la participation de la Russie, de l’Ukraine, de l’Allemagne et de la France.Sur la photo: un homme retire des éclats d’obus d’une fenêtre brisée dans une maison à Stchastie, en RPL. - Sputnik France" title="Un groupe de contact composé de représentants de la Russie, de l’OSCE et de l’Ukraine a été créé en 2014 afin de résoudre le conflit dans le sud-est de l’Ukraine. Il y a eu des négociations à différents niveaux dans le cadre du format dit Normandie, avec la participation de la Russie, de l’Ukraine, de l’Allemagne et de la France.Sur la photo: un homme retire des éclats d’obus d’une fenêtre brisée dans une maison à Stchastie, en RPL." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446411_0:0:3072:2048_600x0_80_0_1_a3271859936669dec3484c30cea4a58d.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="7"><div class="article__photo-item-controls"><div class="article__photo-item-counter">7<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Valeriy Melnikov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129755" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446407" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Un groupe de contact composé de représentants de la Russie, de l’OSCE et de l’Ukraine a été créé en 2014 afin de résoudre le conflit dans le sud-est de l’Ukraine. Il y a eu des négociations à différents niveaux dans le cadre du format dit Normandie, avec la participation de la Russie, de l’Ukraine, de l’Allemagne et de la France.</p><p>Sur la photo: un homme retire des éclats d’obus d’une fenêtre brisée dans une maison à Stchastie, en RPL.</p></div></div></div></div></div><div class="article__photo-item" data-item="8"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:0:3056:2048_1440x900_80_0_1_346d1407391b94922cba305ff00ef7c3.jpg?source-sid=rian_photo" data-photoview-image-id="1055446350" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446350"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Sergei Averin</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129556" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>En septembre 2014 et en février 2015, les parties se sont mises d’accord sur un plan de paix et de cessez-le-feu. Les accords de Minsk qui prévoient la décentralisation de l’Ukraine et le statut spécial pour les régions de Donetsk et de Lougansk ont été signés.</p><p>Sur la photo: une femme âgée pleure devant sa maison détruite par les bombardements à Donetsk.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="En septembre 2014 et en février 2015, les parties se sont mises d’accord sur un plan de paix et de cessez-le-feu. Les accords de Minsk qui prévoient la décentralisation de l’Ukraine et le statut spécial pour les régions de Donetsk et de Lougansk ont été signés.Sur la photo: une femme âgée pleure devant sa maison détruite par les bombardements à Donetsk. - Sputnik France" title="En septembre 2014 et en février 2015, les parties se sont mises d’accord sur un plan de paix et de cessez-le-feu. Les accords de Minsk qui prévoient la décentralisation de l’Ukraine et le statut spécial pour les régions de Donetsk et de Lougansk ont été signés.Sur la photo: une femme âgée pleure devant sa maison détruite par les bombardements à Donetsk." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446354_0:0:3056:2048_600x0_80_0_1_c584befd9be251dcc3dde4d50051377b.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="8"><div class="article__photo-item-controls"><div class="article__photo-item-counter">8<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Sergei Averin</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129556" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446350" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>En septembre 2014 et en février 2015, les parties se sont mises d’accord sur un plan de paix et de cessez-le-feu. Les accords de Minsk qui prévoient la décentralisation de l’Ukraine et le statut spécial pour les régions de Donetsk et de Lougansk ont été signés.</p><p>Sur la photo: une femme âgée pleure devant sa maison détruite par les bombardements à Donetsk.</p></div></div></div></div></div><div class="article__photo-item" data-item="9"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446404_0:0:3072:2048_1440x900_80_0_1_28591e71df7a2a1993a790e36915782b.jpg?source-sid=rian_photo" data-photoview-image-id="1055446400" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446400"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Ilia Pitalev</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8128357" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Toutefois, ces accords n’ont pas été mis en œuvre et, le 17 février 2022, la situation dans le Donbass s’est fortement détériorée, ce qui a conduit les chefs de la RPL et de la RPD à demander aux dirigeants russes de reconnaître les Républiques autoproclamées.</p><p>Sur la photo: funérailles de deux enseignantes tuées lors d’un bombardement par les forces ukrainiennes d’une école secondaire à Gorlovka, dans la RPD, le 25 février 2022.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Toutefois, ces accords n’ont pas été mis en œuvre et, le 17 février 2022, la situation dans le Donbass s’est fortement détériorée, ce qui a conduit les chefs de la RPL et de la RPD à demander aux dirigeants russes de reconnaître les Républiques autoproclamées.Sur la photo: funérailles de deux enseignantes tuées lors d’un bombardement par les forces ukrainiennes d’une école secondaire à Gorlovka, dans la RPD, le 25 février 2022. - Sputnik France" title="Toutefois, ces accords n’ont pas été mis en œuvre et, le 17 février 2022, la situation dans le Donbass s’est fortement détériorée, ce qui a conduit les chefs de la RPL et de la RPD à demander aux dirigeants russes de reconnaître les Républiques autoproclamées.Sur la photo: funérailles de deux enseignantes tuées lors d’un bombardement par les forces ukrainiennes d’une école secondaire à Gorlovka, dans la RPD, le 25 février 2022." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446404_0:0:3072:2048_600x0_80_0_1_ff9920c567e43b95049f95c79bc2f734.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="9"><div class="article__photo-item-controls"><div class="article__photo-item-counter">9<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Ilia Pitalev</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8128357" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446400" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Toutefois, ces accords n’ont pas été mis en œuvre et, le 17 février 2022, la situation dans le Donbass s’est fortement détériorée, ce qui a conduit les chefs de la RPL et de la RPD à demander aux dirigeants russes de reconnaître les Républiques autoproclamées.</p><p>Sur la photo: funérailles de deux enseignantes tuées lors d’un bombardement par les forces ukrainiennes d’une école secondaire à Gorlovka, dans la RPD, le 25 février 2022.</p></div></div></div></div></div><div class="article__photo-item" data-item="10"><div class="article__photo-item-image"><div class="photoview__open" data-photoview-group="1055446357" data-photoview-src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446419_0:0:3072:2048_1440x900_80_0_1_b84667ea3e8ce5d891bd2aeaabf6079c.jpg?source-sid=rian_photo" data-photoview-image-id="1055446415" data-photoview-sharelink="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446415"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Viktor Antonyuk</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8129856" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></span><span class="photoview__desc-text"><p>Le 21 février, le Président russe a signé des décrets reconnaissant la RPL et la RPD. Le 24 février, en réponse à la demande d’aide des chefs des Républiques, il a annoncé une opération militaire spéciale pour protéger les habitants du Donbass.</p><p>Sur la photo: un habitant du village de Pichtchevik, dans la RPD.</p></span></div></noindex><img media-type="photo" data-source-sid="rian_photo" alt="Le 21 février, le Président russe a signé des décrets reconnaissant la RPL et la RPD. Le 24 février, en réponse à la demande d’aide des chefs des Républiques, il a annoncé une opération militaire spéciale pour protéger les habitants du Donbass.Sur la photo: un habitant du village de Pichtchevik, dans la RPD. - Sputnik France" title="Le 21 février, le Président russe a signé des décrets reconnaissant la RPL et la RPD. Le 24 février, en réponse à la demande d’aide des chefs des Républiques, il a annoncé une opération militaire spéciale pour protéger les habitants du Donbass.Sur la photo: un habitant du village de Pichtchevik, dans la RPD." src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/02/1055446419_0:0:3072:2048_600x0_80_0_1_6de238774bd490e5f18eb80c7f0faded.jpg"></div></div><div class="article__photo-inner-desc"><div class="article__photo-item-desc" data-item="10"><div class="article__photo-item-controls"><div class="article__photo-item-counter">10<span>/10</span></div><div class="article__photo-item-copyright"><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Viktor Antonyuk</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8129856" target="_blank" title="Aller dans la banque de photos">Aller dans la banque de photos</a></div></div></div><div class="article__photo-item-share"><span class="share m-inject" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html?share-img=1055446415" data-title="Les visages du Donbass"></span></div></div><div class="article__photo-item-over"><div class="article__photo-item-text"><p>Le 21 février, le Président russe a signé des décrets reconnaissant la RPL et la RPD. Le 24 février, en réponse à la demande d’aide des chefs des Républiques, il a annoncé une opération militaire spéciale pour protéger les habitants du Donbass.</p><p>Sur la photo: un habitant du village de Pichtchevik, dans la RPD.</p></div></div></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1055446347" data-url="https://fr.sputniknews.com/20220302/1055446347.html" data-title="Les visages du Donbass" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="multimedia" data-type="tag"><a href="/multimedia/" class="tag__text" title="Multimédia">Multimédia</a></li><li class="tag  " data-sid="photos" data-type="tag"><a href="/photos/" class="tag__text" title="Photos">Photos</a></li><li class="tag  " data-sid="geo_Donbass" data-type="tag"><a href="/geo_Donbass/" class="tag__text" title="Donbass">Donbass</a></li><li class="tag  " data-sid="geo_Ukraine" data-type="tag"><a href="/geo_Ukraine/" class="tag__text" title="Ukraine">Ukraine</a></li><li class="tag  " data-sid="organization_LNR" data-type="tag"><a href="/organization_LNR/" class="tag__text" title="République populaire autoproclamée de Lougansk (RPL)">République populaire autoproclamée de Lougansk (RPL)</a></li><li class="tag  " data-sid="organization_DNR" data-type="tag"><a href="/organization_DNR/" class="tag__text" title="République populaire autoproclamée de Donetsk (RPD)">République populaire autoproclamée de Donetsk (RPD)</a></li><li class="tag  " data-sid="keyword_conflit_arme" data-type="tag"><a href="/keyword_conflit_arme/" class="tag__text" title="conflit armé">conflit armé</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnfr1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik France"></i><span class="footer__logo-title">France</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/geo_France/" class="footer__menu-link" title="France">France</a></div><div class="footer__menu-item"><a href="/geo_Russie/" class="footer__menu-link" title="Russie">Russie</a></div><div class="footer__menu-item"><a href="/international/" class="footer__menu-link" title="International">International</a></div><div class="footer__menu-item"><a href="/geo_Afrique/" class="footer__menu-link" title="Afrique">Afrique</a></div><div class="footer__menu-item"><a href="/keyword_faits_divers/" class="footer__menu-link" title="faits divers">faits divers</a></div><div class="footer__menu-item"><a href="/economie/" class="footer__menu-link" title="économie">économie</a></div><div class="footer__menu-item"><a href="/defense/" class="footer__menu-link" title="Défense">Défense</a></div><div class="footer__menu-item"><a href="/opinion/" class="footer__menu-link" title="Opinion">Opinion</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Podcasts">Podcasts</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.france" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_fr" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://instagram.com/sputnik_france" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://soundcloud.com/sputnik_fr" class="footer__social-button" title="Soundcloud"><i class="footer__social-icon m-soundcloud"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#soundcloud"></use></svg></i><span class="footer__social-title">Soundcloud</span></a><a target="_blank" href="https://youtube.com/SputnikFranceOfficiel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://youtube.com/SputnikFrancePlay" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikfrance_officiel" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/qui_sommes_nous.html" class="footer__nav-link" title="Qui sommes-nous?" target="_blank" rel="noopener">Qui sommes-nous?</a></li><li class="footer__nav-item"><a href="/docs/mentions_legales.html" class="footer__nav-link" title="Mentions legales" target="_blank" rel="noopener">Mentions legales</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Nous contacter" target="_blank" rel="noopener" data-modal-open="feedback">Nous contacter</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/55632083"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politique de confidentialite ">Politique de confidentialite</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{
                            w.onload = loader;
                        }
                    })(window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/55632083/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politique relative aux cookies ">Politique relative aux cookies</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        }; if(w.addEventListener){
                            w.addEventListener("load", loader, false);
                        }else if(w.attachEvent){
                            w.attachEvent("onload", loader);
                        }else{w.onload = loader;}
                    })(window, document);
                </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protection des données – demande" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protection des données – demande</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Règles de conduite" target="_blank" rel="noopener">Règles de conduite</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Preferences en matiere de suivi</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnfr1.img.sputniknews.com/i/apps/apple-apps-fr.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnfr1.img.sputniknews.com/i/apps/google-apps-fr.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tous droits réservés. 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.05",
									"content" : "Suivez Sputnik sur <mark>Facebook</mark> pour ne jamais manquer les actualités les plus importantes",
									"url"     : "https://facebook.com/sputnik.france",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.05",
									"content" : "Suivez Sputnik sur <mark>Twitter</mark> pour ne jamais manquer les actualités les plus importantes",
									"url"     : "https://twitter.com/sputnik_fr",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "im",
									"ratio"   : "0.2",
									"content" : "Actus en bref en images et en vidéos, infographies et reportages: suivez Sputnik sur <mark>Instagram</mark>",
									"url"     : "https://instagram.com/sputnik_france",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.3",
									"content" : "Suivez Sputnik sur <mark>Youtube</mark> pour ne rien manquer de nos reportages, débats et actualités sur le terrain",
									"url"     : "https://youtube.com/SputnikFranceOfficiel",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.1",
									"content" : "De l'essentiel à l'insolite: suivez Sputnik France Play sur <mark>YouTube</mark>",
									"url"     : "https://www.youtube.com/c/SputnikFrancePlay/videos",
									"button"  : "S’abonner"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.3",
									"content" : "Contenus exclusifs sans filtres: suivez Sputnik sur <mark>Telegram</mark>",
									"url"     : "https://telegram.me/sputnikfrance_officiel",
									"button"  : "S’abonner"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Inscrivez-vous à la newsletter \"Sputnik France risque d'être bloqué, voici les moyens pour continuer de nous suivre\"",
						"button"  : "S’abonner"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Inscrivez-vous sur fr.sputniknews.com et discutez les dernières actus dans notre chat",
						"button"  : "S'enregistrer"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc"> "Sputnik France risque d'être bloqué, voici les moyens pour continuer de nous suivre"</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="" data-title="Sputnik France risque d'être bloqué, voici les moyens pour continuer de nous suivre" data-newsletter="1052110445" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Indiquez votre adresse e-mail"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="S’abonner"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnfr1.img.sputniknews.com/min/js/dist/footer.js?91d45d413"></script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "EN DIRECT",
                        "Play Video": "Lire la vidéo",
                        "Play": "Lire",
                        "Pause": "Pause",
                        "Current Time": "Heure actuelle",
                        "Duration Time": "Durée",
                        "Remaining Time": "Temps restant",
                        "Stream Type": "Type de flux",
                        "Loaded": "Téléchargement",
                        "Progress": "Progrès",
                        "Fullscreen": "Mode plein écran",
                        "Non-Fullscreen": "Quitter le mode plein écran",
                        "Mute": "Muet",
                        "Unmute": "Avec le son",
                        "Playback Rate": "Vitesse de lecture",
                        "Close Modal Dialog": "Fermer",
                        "Close": "Fermer",
                        "Download": "Télécharcher",
                        "Subscribe": "S’abonner",
                        "More": "Regarder toutes les émissions",
                        "About": "À propos de cette émission",
                        "You aborted the media playback": "Vous avez interrompu la lecture de la vidéo",
                        "A network error caused the media download to fail part-way.": "Erreur de réseau lors du téléchargement de la vidéo",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossible de télécharger la vidéo en raison d'une défaillance du réseau ou du serveur, ou le format n'est pas pris en charge.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue en raison de dommages ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
                        "No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "La vidéo est cryptée et nous n'avons pas de clés de décryptage.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnfr1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("fr", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/libs/locale/fr.js?9df9c00f6"></script><script async="async" src="https://cdnnfr1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnfr1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnfr1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnfr1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tous les commentaires"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fil d’actu</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"><a class="r-list__item" data-id="1055421307" data-title='En continu: l’UE va "livrer une guerre économique et financière totale à la Russie", dit Le Maire' data-url="/20220301/en-continu-loccident-promet-des-armes-letales-a-kiev-une-2e-rencontre-russie-ukraine-en-attente-1055421307.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="rian_photo" alt=" - Sputnik France" title="" src="https://cdnnfr1.img.sputniknews.com/img/07e6/03/01/1055421239_951:0:2999:2048_100x100_80_0_0_d6516e7841d99324fff682d913bf86a5.jpg"></span><span class="r-list__item-title">En continu: l’UE va "livrer une guerre économique et financière totale à la Russie", dit Le Maire</span><span class="r-list__item-info"><span class="r-list__item-time " data-unixtime="1646117255">Hier, 07:47</span><span class="r-list__item-stat"></span></span></a></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Les plus récents d'abord</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Les plus anciens d'abord</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>EN DIRECT</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220302/en-continu-ou-en-est-on-au-septieme-jour-de-loperation-militaire-en-ukraine-1055443520.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Désactiver les notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notification"></use></svg></span><span id="chatNotificationOff" title="Afficher les notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
               L'accès au chat est bloqué pour non-respect du <a href="https://fr.sputniknews.com/docs/comments.html">règlement </a>.
            
        Vous pourrez à nouveau participer dans:<span id="chatBannedTime">∞</span>.
                
                
            
                Si vous n'êtes pas d'accord avec ce blocage, utilisez notre <a href="https://fr.sputniknews.com/?modal=feedback">formulaire de contact</a>
            
        </div><div class="chat__expired" style="display: none;">Les débats sont terminés. Il est possible de participer aux discussions dans les 24 heures suivant la publication de l'article.</div><div class="chat__auth">
            
                Pour participer aux discussions, <fr/> <a data-modal-open="authorization"> identifiez-vous </a> ou <a data-modal-open="registration"> créez-vous un compte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messages"></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chat</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Désactiver les notifications"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notification"></use></svg></span><span id="chatNotificationOff" title="Afficher les notifications" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnfr1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
