<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>Le palmier dattier entre au patrimoine culturel de l’humanité - Sputnik France</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Gnaoua, morna, kwagh-hir et Epiphanie éthiopienne: l’Afrique n’a pas été oubliée dans la Liste représentative du patrimoine culturel immatériel de l’humanité incluant 42 nouveaux entrants. Mais c’est l’inscription du palmier dattier qui va faire date, car elle a permis d’unir pas moins de 14 États des confins sahariens jusqu’au Moyen-Orient."><meta name="keywords" content="palmier dattier patrimoine, patrimoine culturel unesco"><meta name="news_keywords" content="palmier dattier patrimoine, patrimoine culturel unesco"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1042601196"><meta name="analytics:p_ts" content="1576415171"><meta name="analytics:author" content="Christine  H. Gueye. Sputnik France"><meta name="analytics:rubric" content="culture"><meta name="analytics:tags" content="palmier dattier patrimoine, patrimoine culturel unesco"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Christine  H. Gueye. Sputnik France"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1042601196"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" hreflang="fr"><link rel="alternate" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" hreflang="fr-fr"><link rel="alternate" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" hreflang="fr-ch"><link rel="alternate" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" hreflang="fr-be"><link rel="alternate" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" hreflang="fr-dz"><link rel="alternate" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" hreflang="fr-ma"><link rel="amphtml" href="https://fr.sputniknews.com/amp/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/"><link rel="canonical" href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.css?22f1954b39"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/videoplayer/common.css?22f1954b39"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/responsive.css?2abbd0a6e">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/windows/windows.css?2214da1e6"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/article.css?216955029b"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/comments/comments.css?2103898090"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="" src="https://cdnfr1.img.sputniknews.com/min/js/sw/app.js?29151ef95"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("fr", {
					
						"LIVE": "EN DIRECT",
						"Play Video": "Lire la vidéo",
						"Play": "Lecture",
						"Pause": "Pause",
						"Replay": "Revoir",
						"Current Time": "Temps actuel",
						"Duration Time": "Durée",
						"Remaining Time": "Temps restant",
						"Stream Type": "Type de flux",
						"Loaded": "Chargé",
						"Progress": "Progression",
						"Fullscreen": "Plein écran",
						"Non-Fullscreen": "Fenêtré",
						"Mute": "Sourdine",
						"Unmute": "Son activé",
						"Close": "Fermer",
						"Close Modal Dialog": "Fermer",
						"Playback Rate": "Vitesse de lecture",
						"You aborted the media playback": "Vous avez interrompu la lecture de la vidéo.",
						"A network error caused the media download to fail part-way.": "Une erreur de réseau a interrompu le téléchargement de la vidéo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Cette vidéo n'a pas pu être chargée, soit parce que le serveur ou le réseau a échoué ou parce que le format n'est pas reconnu.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue à cause d'un problème de corruption ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
						"No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette vidéo.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Le média est chiffré et nous n'avons pas les clés pour le déchiffrer."
				});
			</script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Le palmier dattier entre au patrimoine culturel de l’humanité"><meta property="og:url" content="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/"><meta property="og:type" content="website"><meta property="og:description" content="Gnaoua, morna, kwagh-hir et Epiphanie éthiopienne: l’Afrique n’a pas été oubliée dans la Liste représentative du patrimoine culturel immatériel de l’humanité incluant 42 nouveaux entrants. Mais c’est l’inscription du palmier dattier qui va faire date, car elle a permis d’unir pas moins de 14 États des confins sahariens jusqu’au Moyen-Orient."><meta property="og:image" content="https://fr.sputniknews.com/sharing_snippet/1042601196.png?1576415171"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/"><meta name="twitter:title" content="Le palmier dattier entre au patrimoine culturel de l’humanité"><meta name="twitter:description" content="Gnaoua, morna, kwagh-hir et Epiphanie éthiopienne: l’Afrique n’a pas été oubliée dans la Liste représentative du patrimoine culturel immatériel de l’humanité incluant 42 nouveaux entrants. Mais c’est l’inscription du palmier dattier qui va faire date, car elle a permis d’unir pas moins de 14 États des confins sahariens jusqu’au Moyen-Orient."><meta name="twitter:image" content="https://fr.sputniknews.com/sharing_snippet/1042601196.png?1576415171"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-12-15T14:06:40Z" http-equiv="last-modified"><meta content="2019-12-15T14:06:40Z" itemprop="dateModified" name="lastmod"><meta content="2019-12-15T14:06:11Z" itemprop="datePublished" name="pubdate"><meta content="2019-12-15T14:06:11Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/culture/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[728, 90], [970, 90]], 'div-gpt-ad-1511428412704-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_1', [300, 250], 'div-gpt-ad-1511428412704-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_2', [300, 250], 'div-gpt-ad-1511428412704-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1511428412704-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_fr', [300, 600], 'div-gpt-ad-1511428412704-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/57209224/Billbord_sputniknews_fr', [[480, 320], 'fluid'], 'div-gpt-ad-1512638828331-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head><body class="site_fr lang_fra"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1042601196'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Ce site Web utilise des cookies afin d’améliorer son fonctionnement et votre interaction avec lui. À l’aide des cookies, nous récoltons et conservons temporairement certaines de vos données personnelles. Vous pouvez modifier les paramètres des cookies dans votre navigateur. En savoir plus: <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Politique de confidentialité</a></p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accepter et fermer</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span>15:20 </span>15 Décembre 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013221003"><a href="/">Accueil</a></li><li class="b-mainnav__item" data-list-id="1013220708"><a href="/france/">France</a></li><li class="b-mainnav__item" data-list-id="1013220843"><a href="/russie/">Russie</a></li><li class="b-mainnav__item" data-list-id="1042084509"><a href="/international/" data-for="#parent-1042084509">International</a></li><li class="b-mainnav__item" data-list-id="1013220815"><a href="/afrique/" data-for="#parent-1013220815">Afrique</a></li><li class="b-mainnav__item" data-list-id="1013220875"><a href="/insolite/">Insolite</a></li><li class="b-mainnav__item" data-list-id="1013220765"><a href="/economie/">Economie</a></li><li class="b-mainnav__item" data-list-id="1013220751"><a href="/defense/">Défense</a></li><li class="b-mainnav__item" data-list-id="1013220642"><a href="/opinion/" data-for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item" data-list-id="1042341141"><a href="/enquete/">Enquête</a></li><li class="b-mainnav__item" data-list-id="1022022548"><a href="/multimedia/" data-for="#parent-1022022548">Multimédia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1042084509" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/canada/">Canada</a></li></ul></div></div><div id="parent-1013220815" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/maghreb/">Maghreb</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/points_de_vue/">Points de vue</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/interviews/">Interviews</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li><li><a href="/radio/">Podcasts</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Ecoutez Radio Sputnik<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=6854085&amp;type=mp3" data-locale="46" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC_yjQfBPiWxHtvyZ-Qg_nOg"></a></li><li class="b-header__nav-social-item youtube red"><a target="_blank" href="https://youtube.com/channel/UCqwac9xog45LRWMvufXs3hA"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr2.img.sputniknews.com/images/104260/12/1042601229.jpg" width="1000" height="541" alt="" title="" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Le palmier dattier entre au patrimoine culturel de l’humanité</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2019  MOHAMMED ABED</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/culture/" itemprop="articleSection">Culture</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-12-15T14:06">14:06 15.12.2019</time><!--noindex--><span data-article="1042601196" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-article__refs-author">Par <a rel="author" href="/authors/christine-gueye/">Christine  H. Gueye</a></div><div class="b-counters "><a href="/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>2</a><span class="b-counters-icon b-counters-icon_like"><i></i>3</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>1</span></div></div><div class="article__google-news"><span class="google-news-title">S'abonner</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnfr2.img.sputniknews.com/images/104260/12/1042601229.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnfr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Christine  H. Gueye. Sputnik France</div></div><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/</div></div><div itemprop="description" class="b-article__lead"><p>Gnaoua, morna, kwagh-hir et Epiphanie éthiopienne: l’Afrique n’a pas été oubliée dans la Liste représentative du patrimoine culturel immatériel de l’humanité incluant 42 nouveaux entrants. Mais c’est l’inscription du palmier dattier qui va faire date, car elle a permis d’unir pas moins de 14 États des confins sahariens jusqu’au Moyen-Orient.</p></div><div itemprop="articleBody" class="b-article__text"><p>Ce n’est pas un mais 14 États des confins du Sahara jusqu’au Moyen-Orient inclus qui ont décidé de «mettre en avant les connaissances, le savoir-faire, les traditions et les pratiques associés au palmier dattier» afin de l’inscrire au patrimoine culturel mondial immatériel de l’Unesco. Les 14 pays concernés par cette demande sont: l’Arabie saoudite, Bahreïn, l’Égypte, les Émirats arabes unis, l’Irak, la Jordanie, le Koweït, la Mauritanie, le Maroc, Oman, la Palestine, le Soudan, la Tunisie et le Yémen. «Une demande qui a tout de suite suscité l’intérêt», selon le secrétaire de la Convention pour la sauvegarde du patrimoine culturel immatériel, «tant elle était forte et originale».</p>
<blockquote class="marker-quote1">«Comme chaque année, le Comité examinera les nouveaux éléments à inscrire sur les listes de la Convention de 2003. Il y a six éléments qui vont être examinés pour être inscrits sur la Liste du patrimoine culturel immatériel nécessitant une sauvegarde urgente et 42 sur la Liste représentative du patrimoine culturel immatériel de l’humanité. L’inscription du palmier dattier sur cette dernière n’a posé aucun problème bien qu’émanant de plusieurs États», avait déclaré au micro de Sputnik France Tim Curtis, secrétaire de la Convention pour la sauvegarde du patrimoine culturel immatériel, lors d’un petit déjeuner de presse au siège de l’Unesco à Paris.</blockquote>
<p>C’est à Bogota, en Colombie, que le Comité intergouvernemental chargé de la sauvegarde de ce patrimoine culturel «vivant» a tenu sa 14e session. Pendant six jours, du 9 au 14 décembre, les 24 États membres, réunis pour la première fois dans un pays d’Amérique latine, ont fait le point sur l’évolution de la mise en œuvre de la Convention de 2003 ratifiée, à ce jour, par 163 États et pris d’importantes décisions quant à son application. La plus spectaculaire ayant été le <a href="https://fr.sputniknews.com/international/201912021042516684-juifs-au-nez-crochu-rats-et-sacs-dargent-le-carnaval-dune-ville-belge-retire-du-patrimoine-de/" target="_blank" rel="noopener">retrait de la candidature du carnaval d’Alost</a>, en Belgique, de la liste des nouvelles inscriptions suite à une saisine déclenchée par le Secrétariat de l’Unesco.</p>
<h2>Le palmier dattier, l’or brun du Sahara</h2>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/photos/201907101041631713-sites-patrimoine-mondial-unesco-2019/"><img src="https://cdnfr1.img.sputniknews.com/images/104163/09/1041630980.jpg" width="705" height="375" alt="Sites classés au patrimoine mondial de l’UNESCO en juillet 2019
" title="Sites classés au patrimoine mondial de l’UNESCO en juillet 2019
" class=""></a></div><div class="b-inject__copy">
            ©
        <a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a> / <a href="http://www.christophermichel.com/">Christopher Prentiss Michel</a> / <a href="https://en.wikipedia.org/wiki/Bagan#/media/File:Hot_air_balloon_over_a_pagoda_in_Bagan.jpg">Hot air balloon over a pagoda in Bagan</a></div><div class="b-inject__content"><a href="/photos/201907101041631713-sites-patrimoine-mondial-unesco-2019/">Sites classés au patrimoine mondial de l’UNESCO en juillet 2019</a><div class="b-inject__type m-photo"><span></span>14</div></div></div>Comme l’a précisé Tim Curtis, s’il n’a jamais été question de juger de la qualité de la production de dattes, ou de faire des comparaisons entre les différents pays producteurs, faire entrer le palmier dattier dans le patrimoine immatériel de l’humanité n’a, en revanche, posé aucun problème à cause des traditions ancestrales communes aux États des contrées désertiques.</p>
<blockquote class="marker-quote1">«Le palmier dattier est à l’origine de nombreuses formes d'artisanat, de métiers et de traditions qui se sont multipliés au fil des siècles. Grâce à lui, dans les régions désertiques des confins du Sahara jusqu’aux pays du Moyen-Orient, des lignées de planteurs, d’agriculteurs, d’artisans, de marchands, d’artistes et d’interprètes de contes et de poèmes populaires continuent, aujourd’hui encore, d’exister», a expliqué le secrétaire de la Convention pour la sauvegarde du patrimoine culturel immatériel.</blockquote>
<p>Ce qui n’empêche pas qu’une véritable «économie de l’or brun» se soit mise en place dans ces régions afin de faire face à la demande grandissante des précieux fruits du palmier dattier, aujourd’hui devenue mondiale. Au Maroc, par exemple, plus de trois millions de nouveaux palmiers dattiers améliorés ont été plantés en moins de 10 ans. Ce qui a permis un doublement de la production dans le sud du pays où des dizaines de milliers d’emplois ont, ainsi, pu être créés.</p>
<p>L'État marocain a investi plus de 700 millions de dirhams (65 millions d'euros) dans un programme agricole d’envergure visant à moderniser la filière, mais aussi lutter contre l’ennemi mortel du palmier dattier, <a href="https://www.rtbf.be/tendance/voyage/destinations/detail_le-palmier-dattier-symbole-des-civilisations-du-monde-arabe?id=10386659" target="_blank" rel="nofollow noopener">le charançon rouge</a> venu d’Asie qui a déjà fait des ravages au Moyen-Orient. En ce qui concerne les dattes marocaines, la demande intérieure continue toutefois de dépasser l’offre, surtout au moment de la fête religieuse du ramadan. Ce qui n’est pas le cas en Algérie et en Tunisie, deux pays voisins qui parviennent à exporter une partie de leur production.</p>
<blockquote class="marker-quote1">«La phœniciculture (culture du palmier dattier) contribue de 20 à 60% au revenu agricole pour plus de 1,6 million d’habitants des régions pauvres des confins du Sahara. Le palmier dattier a non seulement joué un rôle essentiel dans le soutien des populations face aux défis propres à un environnement désertique, mais la pertinence culturelle et le développement à travers les siècles de cet arbre mythique démontrent l’engagement des communautés en faveur de sa préservation», a poursuivi Tim Curtis.</blockquote>
<p>Une mise à jour concernant la réforme du mécanisme de soumission de rapports périodiques sur ce patrimoine immatériel doit être lancée en 2020 dans la région Amérique latine et Caraïbes. L’Afrique qui regorge de patrimoine culturel immatériel n’est pas suffisamment représentée «faute, souvent, de capacités pour monter les dossiers», analyse Tom Curtis. Alors que les enjeux sont fondamentaux pour le continent, notamment en ce qui concerne la préservation de l’environnement très liée aux pratiques ancestrales et savoir-faire africains.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/culture/201910011042191734-la-cite-de-babylone-a-bien-merite-detre-classee-au-patrimoine-mondial/"><img src="https://cdnfr1.img.sputniknews.com/images/104219/14/1042191474.jpg" width="705" height="375" alt="Sur le site de Balylone, en Irak" title="Sur le site de Balylone, en Irak" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik . Pavel Davydov</span></div><div class="b-inject__content"><a href="/culture/201910011042191734-la-cite-de-babylone-a-bien-merite-detre-classee-au-patrimoine-mondial/">«La cité de Babylone a bien mérité d’être classée au patrimoine mondial»</a></div></div>Du coup, les membres du Comité ont choisi de mettre l’accent, cette année, sur le patrimoine culturel immatériel en péril. En plus du statut des éléments inscrits sur la Liste de sauvegarde urgente, ils se sont donc penchés sur l’utilisation de l’assistance internationale accordée aux États pour soutenir leurs efforts de sauvegarde du patrimoine vivant.</p>
<blockquote class="marker-quote1">«Même si ce sont les États qui déposent les demandes d’inscription, ils ne peuvent pas le faire sans un soutien des communautés locales auprès desquelles nous faisons un gros travail de sensibilisation. Nous réfléchissons aussi, par ailleurs, sur les moyens d’améliorer la participation des organisations non gouvernementales à l’application de la Convention», a encore précisé Tim Curtis.</blockquote>
<p>Selon un communiqué de l’Unesco publié à l’issue de la réunion de Bogota, cinq nouveaux éléments figurent désormais sur la Liste du patrimoine culturel immatériel nécessitant des mesures de sauvegarde urgentes, dont trois sont en Afrique. Il s’agit de la Danse populaire «seperu» et pratiques rituelles connexes, au Botswana, des rites et pratiques du sanctuaire de Kit Mikayi, au Kenya, et de la musique «Sega» avec tambour des îles Chagos, à Maurice.</p>
<p>Le quatrième, en Biélorussie, concerne le rituel du printemps appelé «jurauski karahod» célébré par les habitants de la ville de Pahost, le jour de la fête de Saint-Georges, patron de l'élevage et de l'agriculture. Et, enfin, le dernier est un rituel d'action de grâce appelé «buklog» pratiqué par les peuples autochtones des subanen, situés dans le sud de l'archipel des Philippines.</p>
<h3>L’expression traditionnelle privilégiée en Afrique</h3>
<p>Parmi les «expressions traditionnelles» qui sont privilégiées dans la liste des demandes retenue pour être inscrites au patrimoine culturel immatériel mondial, le Comité a par ailleurs choisi d’inscrire, cette année, le «gnaoua» marocain. Ce terme, selon l’Unesco, recouvre «un ensemble de productions musicales, de pratiques confrériques et de rituels à vocation thérapeutique mêlant des aspects profanes et sacrés impliquant des rituels de possession thérapeutiques nocturnes dans les villes et des repas collectifs offerts aux saints maraboutiques».</p>
<p>Pratiquée et transmise à l’origine par des groupes et des individus issus de l'esclavage et de la traite négrière <a href="https://fr.sputniknews.com/afrique/201905151041127824-sahara-anciennes-routes-esclavasistes-transformation-trafics-migrants/" target="_blank" rel="noopener">remontant au XVIe siècle</a>, la culture gnaoua fait partie aujourd’hui des multiples facettes de l’identité culturelle marocaine. Le nombre de groupes confrériques et de maîtres musiciens ne cesse de s'accroître dans les villages et les grandes villes du Maroc et les groupes gnaoua organisent des festivals tout au long de l’année.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/societe/201911011042357580-vallee-des-incas-temple-yazidi-notre-dame-de-paris-une-liste-des-sites-a-proteger---images/"><img src="https://cdnfr2.img.sputniknews.com/images/104235/75/1042357547.jpg" width="705" height="375" alt="Le parc national de Rapa Nui" title="Le parc national de Rapa Nui" class=""></a></div><div class="b-inject__copy">
            ©
        <a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a> / <a href="https://www.flickr.com/photos/azwegers/">Arian Zwegers</a> / <a href="https://www.flickr.com/photos/azwegers/6691281879/">Easter Island, Ahu Tongariki</a></div><div class="b-inject__content"><a href="/societe/201911011042357580-vallee-des-incas-temple-yazidi-notre-dame-de-paris-une-liste-des-sites-a-proteger---images/">Vallée des Incas, temple yazidi, Notre-Dame de Paris: une liste des sites à protéger - images</a></div></div>D’Afrique, également, sont désormais inclus deux «arts vivants» toujours très pratiqués. Il s’agit de la «morna», pratique musicale et chorégraphique traditionnelle des îles du Cap Vert et du «kwagh-hir», une représentation théâtrale composite venant du Nigeria. Ce dernier est décrit comme: «visuellement captivant et culturellement riche ancré dans la tradition narrative des Tiv et dans la pratique de la narration créative.» Il met en scène les contes du peuple Tiv en y intégrant l’art des marionnettes, le déguisement, la poésie, la musique, la danse et les récits animés. Aujourd’hui interprétée en créole cap-verdien lors des grandes réunions familiales (mariages, baptêmes, etc.), la morna intègre, pour sa part, des chants, de la musique, de la poésie et de la danse pour parler d’amour, de départ, de séparation, de retrouvailles, de nostalgie, de l’océan et de la patrie.</p>
<p>Enfin, dernière «expression traditionnelle» en 2019 pour l’Afrique, l’Épiphanie éthiopienne, qui commémore le baptême du Christ et donne lieu, chaque année, à un festival coloré célébré dans tout le pays. Les commémorations débutent la veille du festival principal, quand les participants escortent le «tabot» de leur paroisse, une représentation des Tables de la Loi, jusqu’à un bassin, une rivière ou un réservoir artificiel. Pendant la nuit, ce sont des prières puis vient le festival à proprement parlé au cours duquel chaque tabot est rapporté jusqu’à son église. Il s’agit d’une pratique religieuse et culturelle dont la viabilité est assurée par une pratique continue et par la contribution essentielle du clergé orthodoxe.</p>
<h4>387.777 dollars pour la sauvegarde du patrimoine vivant du Burkina Faso</h4>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/afrique/201905271041253953-le-burkina-depose-la-marque-faso-dan-fani-le-pagne-tisse-de-la-patrie/"><img src="https://cdnfr1.img.sputniknews.com/images/104125/33/1041253354.jpg" width="705" height="375" alt="Dévoilement du logo du Faso Dan Fani, Ministère de l’Artisanat" title="Dévoilement du logo du Faso Dan Fani, Ministère de l’Artisanat" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Photo.   © Ministère de l’Artisanat</span></div><div class="b-inject__content"><a href="/afrique/201905271041253953-le-burkina-depose-la-marque-faso-dan-fani-le-pagne-tisse-de-la-patrie/">Le Burkina dépose la marque Faso Dan Fani, le «pagne tissé de la patrie»</a></div></div>Le Comité a décidé, par ailleurs, de débloquer 387.777 dollars du Fonds du patrimoine culturel immatériel en faveur du renforcement des capacités des acteurs intervenant au Burkina Faso. D’une durée de 24 mois, cette demande d’assistance internationale en matière de formation, soumise par le Burkina Faso, vise à renforcer les capacités des acteurs intervenant dans la sauvegarde du patrimoine culturel immatériel.</p>
<p>Il s’agira dans un premier temps de mettre l’accent sur la formation des formateurs. Le projet prévoit la création d’une équipe de 10 facilitateurs nationaux qui assureront la formation de 225 acteurs locaux. Ceux-ci devront, ensuite, travailler en concertation avec leurs communautés pour sauvegarder le «patrimoine vivant» au niveau local et en assurer une durabilité efficace.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 13005_bn5-->
<div id="adfox_149692071870037392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149692071870037392',
        params: {
            pp: 'kom',
            ps: 'ckai',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Le palmier dattier entre au patrimoine culturel de l’humanité" title="Facebook"></div><div class="twitter" data-title="Le palmier dattier entre au patrimoine culturel de l’humanité" title="Twitter" data-via="sputnik_fr"></div><a class="social-likes-pane__eml" href="mailto:?subject=Le%20palmier%20dattier%20entre%20au%20patrimoine%20culturel%20de%20l%E2%80%99humanit%C3%A9&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0ALe%20palmier%20dattier%20entre%20au%20patrimoine%20culturel%20de%20l%E2%80%99humanit%C3%A9%0D%0Ahttps://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1042601196&amp;value=1" class="b-article__likes-up js-likeUp">3</a><a href="/services/likes/like/?article_id=1042601196&amp;value=-1" class="b-article__likes-down js-likeDown">1</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/Billbord_sputniknews_fr -->
<div id='div-gpt-ad-1512638828331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512638828331-0'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_fr_article_3 -->
<div id='div-gpt-ad-1511428412704-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-3'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Lire aussi:</h3></dt><dd class="b-article__refs-item-title"><a href="/international/201912151042601344-disparu-depuis-1957-un-avion-americain-retrouve-au-canada/"><strong>Disparu depuis 1957, un avion américain retrouvé au Canada - photo</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/france/201912151042601088-juger-les-djihadistes-etrangers-en-irak-nest-pas-realisable-selon-le-drian/"><strong>Juger les djihadistes étrangers en Irak n’est pas «réalisable», selon Le Drian</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/international/201912151042600849-le-kremlin-devoile-qui-a-interrompu-le-tete-a-tete-entre-poutine-et-zelensky-a-paris/"><strong>Le Kremlin dévoile qui a interrompu le tête-à-tête entre Poutine et Zelensky à Paris</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_patrimoine_culturel/">patrimoine culturel</a>, <a href="/tags/keyword_palmier/">palmier</a>, <a href="/tags/organization_UNESCO/">UNESCO</a></div></div></div></div><div class="comments section"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1042601196" data-title="Le palmier dattier entre au patrimoine culturel de l’humanité" data-url="/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Commenter via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Commenter via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/culture/201912151042601196-le-palmier-dattier-entre-au-patrimoine-culturel-de-lhumanite/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1042601196"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="culture"><div class="line"><textarea name="comment" class="comment" placeholder="Laisser un commentaire"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="/services/captcha/?"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3><a data-url="" class="more" style="display:none;"><em></em>Afficher d'autres commentaires (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1042601196'; /* if (typeof Comet != 'undefined') { Comet.listen('1042601196', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar"><div class="section"><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1042601196"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1042601196" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Actualités</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">15:13</span><a href="/russie/201912151042601510-plus-de-2000-lampes-installees-sur-le-pont-de-crimee-recreent-le-drapeau-russe--images/">Plus de 2.000 lampes installées sur le pont de Crimée recréent le drapeau russe – images</a></li><li class="b-news__item"><span class="b-news__time">14:59</span><a href="/france/201912151042601478-pris-en-flagrant-delit-quatre-voleurs-tentent-decraser-des-policiers-avec-leur-voiture/">Pris en flagrant délit, quatre voleurs tentent d’écraser des policiers avec leur voiture</a></li><li class="b-news__item"><span class="b-news__time">14:50</span><a href="/international/201912151042601437-le-rapport-de-loiac-sur-douma-ne-reflete-pas-les-points-de-vue-de-lequipe-qui-a-opere-sur-le-site/">Le rapport de l’OIAC sur Douma «ne reflète pas les points de vue de l’équipe» qui a opéré sur le site, selon WikiLeaks </a></li><li class="b-news__item"><span class="b-news__time">14:45</span><a href="/russie/201912151042601421-vladimir-poutine-designe-quel-evenement-sera-pour-lui-le-plus-important-de-2020/">Vladimir Poutine désigne quel événement sera, pour lui, le plus important de 2020</a></li><li class="b-news__item"><span class="b-news__time">14:34</span><a href="/international/201912151042601344-disparu-depuis-1957-un-avion-americain-retrouve-au-canada/">Disparu depuis 1957, un avion américain retrouvé au Canada - photo</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/insolite/201912141042597833-elle-tente-douvrir-les-machoires-dun-puma-pour-en-arracher-son-chien/">Elle tente d’ouvrir les mâchoires d’un puma pour en arracher son chien</a></li><li class="b-news__item"><a href="/insolite/201912131042594183-il-prend-sa-retraite-a-24-ans-grace-a-une-epargne-agressive/">Il prend sa retraite à 24 ans grâce à une épargne agressive</a></li><li class="b-news__item"><a href="/insolite/201912131042597293-envoye-par-erreur-par-la-poste-un-chat-passe-plus-dune-semaine-dans-un-colis/">Envoyé par erreur par la poste, un chat passe plus d’une semaine dans un colis</a></li><li class="b-news__item"><a href="/sante/201912141042599314-vegane-depuis-cinq-ans-elle-mange-de-la-viande-et-setonne-des-resultats/">Végane depuis cinq ans, elle mange de la viande et s’étonne des résultats</a></li><li class="b-news__item"><a href="/france/201912141042597856-un-important-incendie-une-raffinerie-de-total-pres-du-havre-video/">La plus grande raffinerie de France touchée par un important incendie - vidéo, photos</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-4'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Ailleurs sur le web</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-block b-columnists "><h6 class="b-block__title">A ne pas manquer</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/104259/82/1042598268.jpg" width="60" height="60" alt="un soldat français, Opération Barkhane" title="un soldat français, Opération Barkhane" class=""></div><div class="b-columnists__list-text"><div><a href="/france/201912141042598407-barkhane-les-forces-speciales-francaises-se-demenent-les-politiques-desorientes/">Barkhane: les forces spéciales françaises se démènent, les politiques désorientés</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/104185/39/1041853945.jpg" width="60" height="60" alt="un puma" title="un puma" class=""></div><div class="b-columnists__list-text"><div><a href="/insolite/201912141042597833-elle-tente-douvrir-les-machoires-dun-puma-pour-en-arracher-son-chien/">Elle tente d’ouvrir les mâchoires d’un puma pour en arracher son chien</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/103675/40/1036754039.jpg" width="60" height="60" alt="Un glacier" title="Un glacier" class=""></div><div class="b-columnists__list-text"><div><a href="/sci_tech/201912141042598136-lendroit-le-plus-profond-sur-la-terre-ferme-designe-par-des-chercheurs/">L’endroit le plus profond sur la terre ferme désigné par des chercheurs</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/104257/80/1042578055.jpg" width="60" height="60" alt="Le sommet au format Normandie" title="Le sommet au format Normandie" class=""></div><div class="b-columnists__list-text"><div><a href="/international/201912131042596484-le-ton-est-monte-lors-du-sommet-au-format-normandie-moscou-en-explique-la-raison-/">Le ton est monté lors du sommet au format Normandie. Moscou en explique la raison </a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/201912131042593619-photos-semaine-131219/"><img src="https://cdnfr2.img.sputniknews.com/images/104259/18/1042591883.jpg" width="700" height="440" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photos/201912131042593619-photos-semaine-131219/">Les meilleures photos de la semaine du 9 au 13 décembre</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/201912131042597528-greves-la-menace-sur-noel-est-inacceptable-pour-edouard-philippe/"><img src="https://cdnfr1.img.sputniknews.com/images/104259/75/1042597500.jpg" width="700" height="440" alt="Grèves: «la menace sur Noël est inacceptable» pour Édouard Philippe" title="Grèves: «la menace sur Noël est inacceptable» pour Édouard Philippe" class=""></a><div class="b-multimedia-light__title"><a href="/caricatures/201912131042597528-greves-la-menace-sur-noel-est-inacceptable-pour-edouard-philippe/">Grèves: «la menace sur Noël est inacceptable» pour Édouard Philippe</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographies/201911271042494564-le-fusil-dassaut-kalachnikov-fiabilite-simplicite-et-puissance/"><img src="https://cdnfr1.img.sputniknews.com/images/104249/42/1042494242.png" width="700" height="440" alt="Le fusil d’assaut Kalachnikov: fiabilité, simplicité et puissance" title="Le fusil d’assaut Kalachnikov: fiabilité, simplicité et puissance" class=""></a><div class="b-multimedia-light__title"><a href="/infographies/201911271042494564-le-fusil-dassaut-kalachnikov-fiabilite-simplicite-et-puissance/">Le fusil d’assaut Kalachnikov: fiabilité, simplicité et puissance</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1042601196&amp;obj_type=article&amp;action_type=&amp;ts=1576419640" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sante/">Santé</a></li><li><a href="/insolite/">Insolite</a></li><li><a href="/sports/">Sports</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sci_tech/">Sci-tech</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul><a href="/afrique/">Afrique</a><ul><li><a href="/maghreb/">Maghreb</a></li></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Podcasts</a></dt><dd><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul><a href="/radio_sapir/">Russeurope Express</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_antenne/">Les Choix de la rédaction</a><ul></ul><a href="/comment_tu_t_appelles/">Comment tu t’appelles?</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/points_de_vue/">Points de vue</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/products/index.html">Produits et services</a><ul></ul><a href="/docs/about/mentions_legales.html">Mentions legales</a><ul></ul><a href="/docs/about/privacy_policy.html">Politique de confidentialité</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul><a href="/docs/about/offres_demploi.html">Offres d'emploi</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. Tous droits réservés
            
        <div class="js-notifications-button" id="push_switcher"><p>Notifications des actualités de Sputnik</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:27963771,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27963771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?2451cc8a2"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'fra';
            GLOBAL.sock.project = 'sputnik_fr';
        </script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?231c52"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="/services/captcha/?"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site.
                
            </label></div></div></div><div class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="/services/captcha/?"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="line">Avez-vous un compte sur fr.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site avec l’utilisation du/des module(s) des réseaux sociaux.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><div class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></div><div class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Bonjour,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nous nous engageons à protéger vos informations personnelles et nous avons mis à jour notre Politique de Confidentialité afin de nous conformer au Règlement général sur la protection des données (GDPR), nouveau règlement de l'UE qui est entré en vigueur le 25 mai 2018.</p>
                    <p>Veuillez consulter notre <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a>. Elle contient les détails sur les types de données que nous recueillons, la façon dont nous les utilisons et vos droits en matière de protection des données.</p>
                    <p>Puisque vous avez déjà partagé vos données personnelles avec nous lors de la création de votre compte personnel, pour continuer à utiliser celui-ci, veuillez cocher la case ci-dessous:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    J'accepte le traitement de mes données personnelles dans le but de créer un compte personnel sur ce site conformément à la Politique de Confidentialité.
                
            </label></div><div class="field">
                
                    <p>Si vous ne souhaitez pas que nous continuions à traiter vos données, <a class="deleteAccount">cliquez ici</a> pour supprimer votre compte.</p>
                
            
                
                    <p>Si vous avez des questions ou des inquiétudes concernant notre Politique de Confidentialité, veuillez nous contacter à <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Suivant</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><div class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Se connecter avec Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Se connecter via VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifications de Sputnik</div><div class="push__body">
            
                <p>Vous pouvez vous abonner aux notifications du site de Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">S’abonner</a><a class="button button-default modalClose">Refuser</a></div></div><script src="https://cdnfr1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script></body></html>
