<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues  - Sputnik France</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Les règlements de compte se sont presque banalisés cet été à Marseille. Deux jours après la mort d’un mineur, un autre de 18 ans se trouve aux urgences absolues suite à..."><meta name="keywords" content="fusillade marseille, jeune blessé fusillade marseille, règlement de comptes marseille, darmanin marseille"><meta name="news_keywords" content="fusillade marseille, jeune blessé fusillade marseille, règlement de comptes marseille, darmanin marseille"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1046031058"><meta name="analytics:p_ts" content="1629534447"><meta name="analytics:author" content="Maria Balareva. Sputnik France"><meta name="analytics:rubric" content="france"><meta name="analytics:tags" content="Marseille, règlement de comptes, Gérald Darmanin, fusillade, jeunes"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="fb:admins" content="10206536241471579"><link rel="apple-touch-icon" href="https://cdnfr2.img.sputniknews.com/i/sputnik.png"><meta name="author" content="Maria Balareva. Sputnik France"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1046031058"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="fr" href="https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><link rel="alternate" hreflang="x-default" href="https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><link rel="amphtml" href="https://fr.sputniknews.com/amp/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><link rel="canonical" href="https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnfr1.img.sputniknews.com/min/css/fonts.fr.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnfr1.img.sputniknews.com/min/css/fonts.fr.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.fr.css?2b1eefa23"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/responsive.fr.css?264a11f47">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/windows/windows.fr.css?24fe64335"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/article.fr.css?2ba293900"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/libs/lightgallery.fr.css?2989ce494"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/comments/comments.fr.css?236197695"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content="Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues "><meta property="og:url" content="https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><meta property="og:type" content="website"><meta property="og:description" content="Les règlements de compte se sont presque banalisés cet été à Marseille. Deux jours après la mort d’un mineur, un autre de 18 ans se trouve aux urgences absolues suite à..."><meta property="og:image" content="https://cdnfr1.img.sputniknews.com/images/07e4/0c/0e/1044930340.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><meta name="twitter:title" content="Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues "><meta name="twitter:description" content="Les règlements de compte se sont presque banalisés cet été à Marseille. Deux jours après la mort d’un mineur, un autre de 18 ans se trouve aux urgences absolues suite à..."><meta name="twitter:image" content="https://fr.sputniknews.com/sharing_snippet/1046031058.png?1629534447"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-08-21T10:27:29Z" http-equiv="last-modified"><meta content="2021-08-21T10:27:29Z" itemprop="dateModified" name="lastmod"><meta content="2021-08-21T10:27:27Z" itemprop="datePublished" name="pubdate"><meta content="2021-08-21T10:27:27Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/france/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[728, 90], [970, 90]], 'div-gpt-ad-1511428412704-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_1', [300, 250], 'div-gpt-ad-1511428412704-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_2', [300, 250], 'div-gpt-ad-1511428412704-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1511428412704-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_fr', [300, 600], 'div-gpt-ad-1511428412704-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/57209224/Billbord_sputniknews_fr', [[480, 320], 'fluid'], 'div-gpt-ad-1512638828331-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head><body class="site_fr lang_fra">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie m-fixed" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Pour améliorer le fonctionnement de notre site, accroître la pertinence des contenus informationnels et optimiser le ciblage publicitaire, nous collectons des informations techniques anonymisées sur vous, notamment à l’aide d’outils de nos partenaires. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#traitement" target="_blank">Politique de confidentialité</a>. Les technologies que nous mettons en œuvre pour ce faire sont décrites en détail dans la <a href="https://fr.sputniknews.com/docs/about/cookie.html" target="_blank">Politique d’utilisation des cookies et d’enregistrement automatique</a>.</p>
                </br>
                <p>En cliquant sur "Accepter et fermer", vous acceptez que vos données personnelles soient utilisées dans les buts décrits ci-dessus.</p>
                </br>
                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en utilisant n’importe quel autre moyen indiqué dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#droit-de-retractation-d-accord" target="_blank">Politique de confidentialité</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accepter et fermer</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span class="m-timezone m-vat">10:57 </span><span class="m-vat">21 Août 2021</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013221003"><a href="/">Accueil</a></li><li class="b-mainnav__item" data-list-id="1044509173"><a href="/france/">France</a></li><li class="b-mainnav__item" data-list-id="1013220843"><a href="/russie/">Russie</a></li><li class="b-mainnav__item" data-list-id="1044510057"><a href="/international/" data-for="#parent-1044510057">International</a></li><li class="b-mainnav__item" data-list-id="1013220815"><a href="/afrique/">Afrique</a></li><li class="b-mainnav__item" data-list-id="1044398730"><a href="/faits_divers/">Faits divers</a></li><li class="b-mainnav__item" data-list-id="1013220765"><a href="/economie/">Economie</a></li><li class="b-mainnav__item" data-list-id="1013220751"><a href="/defense/">Défense</a></li><li class="b-mainnav__item" data-list-id="1013220642"><a href="/opinion/" data-for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item" data-list-id="1042341141"><a href="/enquete/">Enquête</a></li><li class="b-mainnav__item" data-list-id="1022022548"><a href="/multimedia/" data-for="#parent-1022022548">Multimédia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1044510057" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/europe/">Europe</a></li><li><a href="/amerique-nord/">Amérique du Nord</a></li><li><a href="/amerique_latine/">Amérique latine</a></li><li><a href="/moyen-orient/">Moyen-Orient</a></li><li><a href="/asie_pacifique/">Asie</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/points_de_vue/">Points de vue</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/interviews/">Interviews</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li><li><a href="/radio/">Podcasts</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/SputnikFranceOfficiel"></a></li><li class="b-header__nav-social-item youtube red"><a target="_blank" href="https://youtube.com/SputnikFrancePlay"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikfrance_officiel"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr1.img.sputniknews.com/img/07e4/0c/0e/1044930313_0:109:1920:1147_1000x541_80_0_0_bd5fe75f5c6fdf536fdc69cec115c3d4.jpg" width="1000" height="541" alt="Marseille" title="Marseille" class="" itemprop="associatedMedia" srcset="https://cdnfr1.img.sputniknews.com/img/07e4/0c/0e/1044930313_0:109:1920:1147_1000x0_80_0_1_f7794ee0553b3944ec1c197ddd65214f.jpg 1000w,https://cdnfr1.img.sputniknews.com/img/07e4/0c/0e/1044930313_0:109:1920:1147_768x0_80_0_1_f41334b8d8c97f7e2fae128749c12f04.jpg 768w,https://cdnfr1.img.sputniknews.com/img/07e4/0c/0e/1044930313_0:109:1920:1147_480x0_80_0_1_a50a088160fb63443610954871b77075.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues </h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Photo / <a href="https://pixabay.com/fr/photos/marseille-cath%C3%A9drale-la-major-1334093/" target="_blank">Pixabay / fred2600</a><a href="https://pixabay.com/fr/users/fred2600-2403520/" target="_blank"></a></span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/france/" itemprop="articleSection">France</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-08-21T10:27">10:27 21.08.2021</time><!--noindex--><span data-article="1046031058" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-article__refs-author">Par <a rel="author" href="/authors/maria_balareva/">Maria Balareva</a></div><div class="b-counters "><a href="/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>3</a><span class="b-counters-icon b-counters-icon_like"><i></i>2</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">S'abonner</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnfr1.img.sputniknews.com/img/07e4/0c/0e/1044930313_0:88:1920:1168_1200x675_80_0_0_cbe4e98eac687e8bb40864c307a86618.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnfr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Maria Balareva. Sputnik France</div></div><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/</div></div><div itemprop="description" class="b-article__lead"><p>Les règlements de compte se sont presque banalisés cet été à Marseille. Deux jours après la mort d’un mineur, un autre de 18 ans se trouve aux urgences absolues suite à une nouvelle fusillade. Ses causes sont méconnues, mais il pourrait s’agir d’un «différend commercial».</p></div><div itemprop="articleBody" class="b-article__text"><p>Après qu’un mineur a été tué lors d’une fusillade à Marseille le 18 août, une autre a éclaté dans la soirée de vendredi. Deux jeunes ont été blessés <a href="https://fr.sputniknews.com/france/202108191046026875-le-maire-de-marseille-juge-quon-peut-acheter-une-kalachnikov-comme-on-achete-un-pain-au-chocolat/">sur fond de la multiplication</a> des règlements de compte dans les quartiers nord.</p>
<p>Comme l’a annoncé l’antenne locale de BFM TV le 20 août, les faits ont eu lieu sur un parking à proximité de la station-service d’Auchan St-Loup dans le 10ème arrondissement de la ville.</p>
<p>D’après les marins-pompiers, deux personnes ont été blessées, dont une par balles à l’abdomen. Le jeune homme de 18 ans a été transporté aux urgences absolues, mais son pronostic vital n’est pas engagé. Si l’autre a été roué de coups, son état n’a pas été jugé inquiétant, toujours selon la même source. </p>
<h2>Causes inconnues </h2>
<p>Si les causes ne sont actuellement pas connues, la préfecture de police ne se prononçant pas, l’individu blessé par balles est défavorablement connu des forces de l’ordre «pour des affaires de violences aggravées», précise La Provence.</p>
<p>Au micro de ce média, un policier a indiqué que deux véhicules occupés par des voyous en conflit «pour un différend commercial» se seraient donnés rendez-vous à la station-service où la rixe aurait aussitôt éclaté. En outre, il semble que des tirs aient eu lieu dans les deux camps. </p>
<blockquote class="marker-quote1">«C’est assez flou mais nous ne sommes pas a priori sur du stupéfiant. Plutôt sur une bagarre qui a dégénéré entre jeunes de quartier et leurs supporters, qui avaient un compte à régler», d’après la même source policière.</blockquote>
<p>Entre deux et quatre auteurs présumés auraient pris la fuite. Selon les informations communiquées dans la nuit, ils étaient activement recherchés.</p>
<p>Juste après la fusillade, les clients d’Auchan ont été confinés à l’intérieur du bâtiment.</p>
<blockquote class="marker-quote1">«Avec le terrorisme, on s’est dit, peut-être ça recommence. Plus tard, on nous a dit que c’était un règlement de compte», témoigne une cliente au micro de BFM TV.</blockquote>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="fr">Fusillade à Marseille: le témoignage de deux clientes du magasin <a href="https://t.co/vtu78nwbYc">pic.twitter.com/vtu78nwbYc</a></p>
— BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1428827014765613057?ref_src=twsrc%5Etfw" class="link_tw">August 20, 2021</a></blockquote>
</div>
<h3>La bataille contre les dealers est-elle «gagnée»?</h3>
<p>Cet été, une flambée des incidents liés aux règlements de compte, souvent pour le trafic de stupéfiants, impacte la cité phocéenne.</p>
<p>Tout en affirmant que son neveu n’était pas un délinquant et s’est trouvé «au mauvais endroit au mauvais moment», la tante de l’adolescent de 14 ans tué le 18 août par balles a expliqué que «depuis quelques semaines, <a href="https://fr.sputniknews.com/france/202108201046029323-ce-nest-pas-les-trois-visites-de-ministres-qui-vont-changer-la-donne-deplore-la-tante-de-lado-tue-a/">c'est l’anarchie</a>» dans les quartiers nord où elle habite depuis 25 ans.</p>
<blockquote class="marker-quote1">«Je pense que ce n'est pas les trois visites de ministres qui vont changer la donne», estime-t-elle.</blockquote>
<p>Même si, en parlant de ce drame, <a href="https://fr.sputniknews.com/international/202108191046025231-tandis-que-darmanin-dit-avoir-gagne-une-bataille-contre-les-dealers-de-marseille-un-ado-meurt-sous/">Gérald Darmanin</a> avait mentionné une «terreur qui s’installe dans des quartiers dont on sait qu’ils sont la proie des trafiquants de drogue», le 15 août il avait salué le succès de la lutte contre les dealers. </p>
<p>«Si l'on considère les priorités fixées il y a un an, c'est-à-dire la reconquête de la rue pour empêcher que ces trafics minent nos quartiers et nos villages, nous avons gagné une bataille dans cette guerre difficile et très ancienne», avait-il souligné auprès du Figaro.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 13005_bn5-->
<div id="adfox_149692071870037392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149692071870037392',
        params: {
            pp: 'kom',
            ps: 'ckai',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues "><div class="facebook" data-title="Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues " title="Facebook"></div><div class="twitter" title="Twitter" data-via="sputnik_fr"></div><a class="social-likes-pane__eml" href="mailto:?subject=Une%20nouvelle%20fusillade%20%C3%A9clate%20%C3%A0%20Marseille,%20un%20jeune%20aux%20urgences%20absolues%20&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0AUne%20nouvelle%20fusillade%20%C3%A9clate%20%C3%A0%20Marseille,%20un%20jeune%20aux%20urgences%20absolues%20%0D%0Ahttps://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1046031058&amp;value=1" class="b-article__likes-up js-likeUp">2</a><a href="/services/likes/like/?article_id=1046031058&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/Billbord_sputniknews_fr -->
<div id='div-gpt-ad-1512638828331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512638828331-0'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_fr_article_3 -->
<div id='div-gpt-ad-1511428412704-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-3'); });
</script>
</div></div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Lire aussi:</h3></dt><dd class="b-article__refs-item-title"><a href="/europe/202108211046030942-pologne-bataille-entre-le-groupe-discovery-et-le-gouvernement-pour-la-chaine-tvn24/"><strong>Pologne: bataille entre le groupe Discovery et le gouvernement pour la chaîne TVN24</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/economie/202108211046030443-largent-detourne-dafrique-subsaharienne-serait-blanchi-aux-usa/"><strong>L’argent détourné d’Afrique subsaharienne serait blanchi aux USA</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/faits_divers/202108201046028316-deux-violentes-explosions-secouent-le-centre-ville-de-montpellier--video/"><strong>Deux violentes explosions ont secoué le centre-ville de Montpellier – vidéo</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_Marseille/">Marseille</a>, <a href="/tags/keyword_reglement_de_comptes/">règlement de comptes</a>, <a href="/tags/person_Gerald_Darmanin/">Gérald Darmanin</a>, <a href="/tags/keyword_fusillade/">fusillade</a>, <a href="/tags/keyword_jeunes/">jeunes</a></div></div></div></div><div class="comments section" data-articleId="1046031058" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1046031058" data-title="Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues " data-url="/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Commenter via Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Commenter via Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>En cliquant sur "Publier", vous acceptez que les données personnelles de votre compte Facebook soient utilisées pour vous donner la possibilité de commenter les contenus publiés sur notre site à partir de votre compte. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#reseaux-sociaux" target="_blank">Politique de confidentialité</a>.</p>

                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en effaçant tous vos commentaires.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1046031058"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="france"><div class="line"><textarea name="comment" class="comment" placeholder="Laisser un commentaire"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3><a data-url="" class="more" style="display:none;"><em></em>Afficher d'autres commentaires (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '1046031058'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('1046031058', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1046031058"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1046031058" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Actualités</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">10:27  </span></span><a href="/france/202108211046031058-une-nouvelle-fusillade-eclate-a-marseille-un-jeune-aux-urgences-absolues-/">Une nouvelle fusillade éclate à Marseille, un jeune aux urgences absolues </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">09:13  </span></span><a href="/europe/202108211046030942-pologne-bataille-entre-le-groupe-discovery-et-le-gouvernement-pour-la-chaine-tvn24/">Pologne: bataille entre le groupe Discovery et le gouvernement pour la chaîne TVN24</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">08:30  </span></span><a href="/international/202108211046030914-arrivee-a-paris-dun-quatrieme-avion-dune-centaine-dexfiltres-de-kaboul/">Arrivée à Paris d'un quatrième avion d'une centaine d'exfiltrés de Kaboul</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07:58  </span></span><a href="/international/202108211046030843-biden-sengage-a-mobiliser-toutes-les-ressources-pour-evacuer-les-americains-dafghanistan/">Biden s'engage à «mobiliser toutes les ressources» pour évacuer les Américains d’Afghanistan</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07:30  </span></span><a href="/economie/202108211046030443-largent-detourne-dafrique-subsaharienne-serait-blanchi-aux-usa/">L’argent détourné d’Afrique subsaharienne serait blanchi aux USA</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/international/202108191046026285-des-talibans-chargent-une-journaliste-de-cnn-et-son-equipe-en-plein-kaboul--video/">Des talibans chargent une journaliste de CNN et son équipe en plein Kaboul – vidéo</a></li><li class="b-news__item"><a href="/faits_divers/202108201046028316-deux-violentes-explosions-secouent-le-centre-ville-de-montpellier--video/">Deux violentes explosions ont secoué le centre-ville de Montpellier – vidéo</a></li><li class="b-news__item"><a href="/france/202108191046026546-il-interroge-un-sous-prefet-sur-linsecurite-a-lyon-et-ecope-dun-controle-de-police-pour-reponse-/">Il interroge un sous-préfet sur l’insécurité à Lyon et écope d’un contrôle de police pour réponse – vidéo</a></li><li class="b-news__item"><a href="/france/202108191046023788-sans-pass-sanitaire-ils-tentent-dentrer-dans-un-centre-commercial-a-pau---video/">Sans pass sanitaire, ils tentent d’entrer dans un centre commercial à Pau - vidéo</a></li><li class="b-news__item"><a href="/international/202108181046021118-restes-humains-sur-un-vol-us-depuis-kaboul-des-aumoniers-et-une-aide-psy-pour-lequipage-selon-le/">Restes humains sur un vol US depuis Kaboul, des aumôniers et une aide psy pour l’équipage, selon le NYT</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-4'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Ailleurs sur le web</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-block b-columnists "><h6 class="b-block__title">A ne pas manquer</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Des chariots de supermarché" title="Des chariots de supermarché" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/08/13/1046023737_640:0:1920:1280_60x60_80_0_0_e6b4827205379e71094714912e6114b3.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202108191046023788-sans-pass-sanitaire-ils-tentent-dentrer-dans-un-centre-commercial-a-pau---video/">Sans pass sanitaire, ils tentent d’entrer dans un centre commercial à Pau - vidéo</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Didier Raoult" title="Didier Raoult" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/104370/13/1043701380_770:0:2818:2048_60x60_80_0_0_9159f61e6df3ae9bc79658beadef91ce.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202108191046024553-depart-possible-de-didier-raoult-de-la-tete-de-lihu-une-decision-eminemment-politique/">Départ possible de Didier Raoult de la tête de l’IHU: «une décision éminemment politique»?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Edward Snowden" title="Edward Snowden" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/102864/13/1028641316_929:0:4349:3419_60x60_80_0_0_082b2d5981bc0c71316d898820f7cf5e.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202108171046012550-emmanuel-le-pen-snowden-sen-prend-a-macron-apres-son-discours-sur-lafghanistan/">«Emmanuel Le Pen»: Snowden s’en prend à Macron après son discours sur l’Afghanistan</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="L'ancien Président de l'URSS Mikhaïl Gorbatchev" title="L'ancien Président de l'URSS Mikhaïl Gorbatchev" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/104230/58/1042305852_511:0:2559:2048_60x60_80_0_0_6cffc7b1f3840468186f5d76155e5b93.jpg"></div><div class="b-columnists__list-text"><div><a href="/international/202108171046014624-afghanistan-une-mauvaise-idee-depuis-le-debut-selon-gorbatchev/">Afghanistan: une «mauvaise idée depuis le début» selon Gorbatchev</a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/202108181046019023-afghanistan-armes-photos/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046018458_0:186:2963:2048_260x0_80_0_1_d9a529bcd2761ee212ae3af0ead35895.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046018458_0:186:2963:2048_685x0_80_0_1_1f85b46ca1ac1cad54e55c38bb161d9b.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046018458_0:186:2963:2048_400x0_80_0_1_d1b244922b4ab1f941130d1b73b9553f.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046018458_0:186:2963:2048_700x440_80_0_0_f22829b5536dd63f95d62a91f0ef718d.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photos/202108181046019023-afghanistan-armes-photos/">Ce que les Américains ont laissé en Afghanistan</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/202108181046021697-afghanistan-les-droits-de-lhomme-jetes-par-les-fenetres-des-avions-americains-en-fuite/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046021554_0:-1:1156:727_260x0_80_0_1_6e17bef16faa9e2bcd0c021ad01b7c42.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046021554_0:-1:1156:727_685x0_80_0_1_9a579d64c1b9cc0fd155e3d751c1fe65.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046021554_0:-1:1156:727_400x0_80_0_1_6c250ec13181e3d44af59f668e1b5777.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Afghanistan: les droits de l’homme jetés par les fenêtres des avions américains en fuite" title="Afghanistan: les droits de l’homme jetés par les fenêtres des avions américains en fuite" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/08/12/1046021554_0:-1:1156:727_700x440_80_0_0_ae078f79590e87ecbb51b51055d6134c.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/caricatures/202108181046021697-afghanistan-les-droits-de-lhomme-jetes-par-les-fenetres-des-avions-americains-en-fuite/">Afghanistan: les droits de l’homme jetés par les fenêtres des avions américains en fuite</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographies/202108021045955352-mig-35-et-rafale-une-lutte-pour-la-suprematie-dans-les-airs/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/02/1045955083_48:-1:1194:720_260x0_80_0_1_0f4760b33648c9b2441c88b384a42666.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/02/1045955083_48:-1:1194:720_685x0_80_0_1_0b58fc60b99a751f655432165343b863.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/08/02/1045955083_48:-1:1194:720_400x0_80_0_1_65a4f72262e9edc0c02306638fab94f4.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="MiG-35 et Rafale: une lutte pour la suprématie dans les airs" title="MiG-35 et Rafale: une lutte pour la suprématie dans les airs" class=" lazyload image-pixel" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/08/02/1045955083_48:-1:1194:720_700x440_80_0_0_495f1a52b3212fa4c18f631a36664abc.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographies/202108021045955352-mig-35-et-rafale-une-lutte-pour-la-suprematie-dans-les-airs/">MiG-35 et Rafale: une lutte pour la suprématie dans les airs</a></div></div><div class="b-multimedia__footer"><a class="b-multimedia__more" href="https://fr.ria.ru/photolents/20140414/200966686_9.html" target="_blank">par Sputnik</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1046031058&amp;obj_type=article&amp;action_type=&amp;ts=1629536251" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul><li><a href="/politique-francaise/">Politique</a></li><li><a href="/faits_divers/">Faits divers</a></li></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sante/">Santé</a></li><li><a href="/insolite/">Insolite</a></li><li><a href="/sports/">Sports</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sci_tech/">Sci-tech</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul><a href="/afrique/">Afrique</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Podcasts</a></dt><dd><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul><a href="/radio_sapir/">Russeurope Express</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_antenne/">Les Choix de la rédaction</a><ul></ul><a href="/comment_tu_t_appelles/">Comment tu t’appelles?</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/points_de_vue/">Points de vue</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/products/index.html">Produits et services</a><ul></ul><a href="/docs/about/mentions_legales.html">Mentions legales</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul><a href="/docs/about/privacy_policy.html">Protection des données</a><ul></ul><a href="/docs/about/cookie.html">Utilisation des cookies</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protection des données – demande</a><ul></ul><a href="/docs/about/offres_demploi.html">Offres d'emploi</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://fr.sputniknews.com/project_data/firebase-config.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2e684cffb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "EN DIRECT",
						"Play Video": "Lire la vidéo",
						"Play": "Lecture",
						"Pause": "Pause",
						"Replay": "Revoir",
						"Current Time": "Temps actuel",
						"Duration Time": "Durée",
						"Remaining Time": "Temps restant",
						"Stream Type": "Type de flux",
						"Loaded": "Chargé",
						"Progress": "Progression",
						"Fullscreen": "Plein écran",
						"Non-Fullscreen": "Fenêtré",
						"Mute": "Sourdine",
						"Unmute": "Son activé",
						"Close": "Fermer",
						"Close Modal Dialog": "Fermer",
						"Playback Rate": "Vitesse de lecture",
						"You aborted the media playback": "Vous avez interrompu la lecture de la vidéo.",
						"A network error caused the media download to fail part-way.": "Une erreur de réseau a interrompu le téléchargement de la vidéo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Cette vidéo n'a pas pu être chargée, soit parce que le serveur ou le réseau a échoué ou parce que le format n'est pas reconnu.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue à cause d'un problème de corruption ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
						"No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette vidéo.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Le média est chiffré et nous n'avons pas les clés pour le déchiffrer."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnfr1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("fr", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?266336b21"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.sputniknews.com/chat';
            GLOBAL.sock.lang = 'fra';
            GLOBAL.sock.project = 'sputnik_fr';
        </script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/fc_comments_SP001.js?28c9dffc4"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#mettre-a-disposition" target="_blank">Politique de confidentialité</a>.
                    </br></br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a href="https://fr.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">Pformulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#droit-de-retractation-d-accord" target="_blank">Politique de confidentialité</a>.
                
            </label></div></div></div><div class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="line">Avez-vous un compte sur fr.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site avec l’utilisation du/des module(s) des réseaux sociaux.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><div class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></div><div class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Bonjour,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nous nous engageons à protéger vos informations personnelles et nous avons mis à jour notre Politique de Confidentialité afin de nous conformer au Règlement général sur la protection des données (GDPR), nouveau règlement de l'UE qui est entré en vigueur le 25 mai 2018.</p>
                    <p>Veuillez consulter notre <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a>. Elle contient les détails sur les types de données que nous recueillons, la façon dont nous les utilisons et vos droits en matière de protection des données.</p>
                    <p>Puisque vous avez déjà partagé vos données personnelles avec nous lors de la création de votre compte personnel, pour continuer à utiliser celui-ci, veuillez cocher la case ci-dessous:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    J'accepte le traitement de mes données personnelles dans le but de créer un compte personnel sur ce site conformément à la Politique de Confidentialité.
                
            </label></div><div class="field">
                
                    <p>Si vous ne souhaitez pas que nous continuions à traiter vos données, <a class="deleteAccount">cliquez ici</a> pour supprimer votre compte.</p>
                
            
                
                    <p>Si vous avez des questions ou des inquiétudes concernant notre Politique de Confidentialité, veuillez nous contacter à <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Suivant</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><div class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Se connecter avec Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Se connecter via VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifications de Sputnik</div><div class="push__body">
            
                <p>Vous pouvez vous abonner aux notifications du site de Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">S’abonner</a><a class="button button-default modalClose">Refuser</a></div></div><script src="https://cdnfr1.img.sputniknews.com/min/js/pages/push.js?232d48d25"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
