<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive"><head><title>Les meilleurs clichés des photographes globetrotteurs</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="description" content=""><meta name="keywords" content="photographe, voyageur, voyages, culture, nature, animaux, concours, Tibet, Portugal, Kamtchatka, Italie, Espagne, Prague, Chine, Inde, New York, Allemagne"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="analytics:p_ts" content="1482487560"><meta property="analytics:rubric" content="photos"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://fr.sputniknews.com/photos/201612231029258748-travel-photographer-2016/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.css?21c8f62a0f"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/responsive.css?2cf9963e3">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/windows/windows.css?252961644"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/article.css?216f522fea"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/comments/comments.css?2703885ba"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({article:'auto'});
                  !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                      e.async = 1;
                      e.src = u;
                      e.id = i;
                      f.parentNode.insertBefore(e, f);
                    }
                  }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
                  'tb_loader_script');
                </script><meta property="og:title" content="Les meilleurs clichés des photographes globetrotteurs"><meta property="og:url" content="https://fr.sputniknews.com/photos/201612231029258748-travel-photographer-2016/"><meta property="og:type" content="website"><meta property="og:description" content=""><meta property="og:image" content="https://cdnfr1.img.sputniknews.com/images/102925/85/1029258594.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/photos/201612231029258748-travel-photographer-2016/"><meta name="twitter:title" content="Les meilleurs clichés des photographes globetrotteurs"><meta name="twitter:description" content=""><meta name="twitter:image" content="https://cdnfr1.img.sputniknews.com/images/102925/85/1029258594.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2016-12-23T11:09:55Z" http-equiv="last-modified"><meta content="2016-12-23T11:09:55Z" itemprop="dateModified" name="lastmod"><meta content="2016-12-23T11:06:00Z" itemprop="datePublished" name="pubdate"><meta content="2016-12-23T11:06:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/photos/index.xml" title="RSS" type="application/rss+xml"><meta name="news_keywords" content="photographe, voyageur, voyages, culture, nature, animaux, concours, Tibet, Portugal, Kamtchatka, Italie, Espagne, Prague, Chine, Inde, New York, Allemagne"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[970, 90], [728, 90]], 'div-gpt-ad-1476948904804-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_fr', [[300, 100], [300, 250]], 'div-gpt-ad-1476948904804-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
</head><body class="site_fr ny2017" itemscope="" itemtype="http://schema.org/Article"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1029258748'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span>12:18 </span>23 Décembre 2016</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 13001_fr.sputniknews.com_bn1-->
<div id="adfox_1478526463"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526463',
        params: {
            pp: 'iuq',
            ps: 'ckai',
            p2: 'fliq',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Accueil</a></li><li class="b-mainnav__item"><a href="/france/">France</a></li><li class="b-mainnav__item"><a href="/russie/">Russie</a></li><li class="b-mainnav__item"><a href="/international/">International</a></li><li class="b-mainnav__item"><a href="/economie/">Economie</a></li><li class="b-mainnav__item"><a href="/defense/">Défense</a></li><li class="b-mainnav__item"><a href="/societe/" for="#parent-1013220737">Société</a></li><li class="b-mainnav__item"><a href="/opinion/" for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item"><a href="/radio/" for="#parent-1026446319">Radio</a></li><li class="b-mainnav__item"><a href="/multimedia/" for="#parent-1022022548">Multimédia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013220737" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/interviews/">Interviews</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/points_de_vue/">Points de vue</a></li></ul></div></div><div id="parent-1026446319" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_antenne/">A l'antenne de Sputnik</a></li><li><a href="/radio_desordre_mondial/">Le Désordre mondial</a></li><li><a href="/radio_sapir/">Les chroniques de Sapir</a></li><li><a href="/radio_parade_riposte/">Parade-riposte</a></li><li><a href="/radio_desaccord_majeur/">Désaccord majeur</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/videos/">Vidéos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Ecoutez Radio Sputnik<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=6854085&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/c/SputnikFranceVideo"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="//www.telegram.me/sputnikfrance"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off" autocorrect="off" autocapitalize="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active"><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Urgent: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/international/201612231029314365-avion-detournement-libye/">Un homme armé, à bord de l’avion libyen détourné, menace de le faire exploser</a></li><li class="b-breakingnews__message"><a href="/international/201612231029313733-poutine-confrence-presse-signe-ordonnance-deploiement/">Poutine ordonne le déploiement d'un groupe aérien en Syrie</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse"><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/photos/">Photos</a><a href="/export/rss2/photos/index.xml" class="b-article__header-rss-ico"></a></div></div><h1 itemprop="name" class="b-article__header-title "><span>Les</span> <span>meilleurs</span> <span>clichés</span> <span>des</span> <span>photographes</span> <span>globetrotteurs</span></h1></div><div class="b-article__refs-text"><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2016-12-23T11:06">11:06 23.12.2016</time><time itemprop="dateModified" datetime="2016-12-23T11:09" class="b-article__refs-date-upd">(mis à jour 11:09 23.12.2016) </time><!--noindex--><span data-article="1029258748" id="getShortUrl" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-counters "><a href="/photos/201612231029258748-travel-photographer-2016/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                         0
                                    </a><span class="b-counters-icon b-counters-icon_view"><i></i>169</span><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Actualités</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">Les plus commentés</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">12:10</span><a href="/russie/201612231029314793-steven-seagal-busiess-entreprise-russie/">Steven Seagal se lance dans le business en Russie</a></li><li class="b-news__item"><span class="b-news__time">11:18</span><a href="/sci_tech/201612231029313469-train-russie-conception/">Des trains «volants» conçus en Russie</a></li><li class="b-news__item"><span class="b-news__time">11:02</span><a href="/russie/201612231029312393-poutine-puissance-confrence-de-presse/">Poutine évoque sa soi-disant «toute-puissance»</a></li><li class="b-news__item"><span class="b-news__time">10:29</span><a href="/international/201612231029311958-attentat-berlin-suspect/">Le suspect de l'attentat de Berlin abattu à Milan</a></li><li class="b-news__item"><span class="b-news__time">10:25</span><a href="/international/201612231029311917-europe-allemagne-terrorisme/">«Lutte contre le terrorisme en Europe: une duperie cynique»</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/international/201612201029272408-fille-alep-photos/">La fillette sur les fausses images «depuis Alep» parle du tournage...</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>20854</span></div></li><li class="b-news__item"><a href="/international/201612221029301792-otan-russie-frontieres-reaction/">Moscou réagit à la pression de l’Otan sur ses frontières</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>14054</span></div></li><li class="b-news__item"><a href="/france/201612221029303037-valls-farine-strasbourg/">Manuel Valls enfariné à Strasbourg</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>13303</span></div></li><li class="b-news__item"><a href="/international/201612211029284398-volcan-italie-eruption/">Un «super volcan» italien menace Naples et l'ensemble de l'Europe</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>11154</span></div></li><li class="b-news__item"><a href="/international/201612221029306214-alep-terroristes-depart-controle/">L'armée syrienne impose un contrôle total sur Alep (VIDÉOS)</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>11146</span></div></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/international/201612211029277565-ambassadeur-russe-meurtre-reaction/">Journal US: «Le meurtre de l'ambassadeur, châtiment pour les crimes de Poutine»</a><div class="b-counters "><a href="/international/201612211029277565-ambassadeur-russe-meurtre-reaction/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>110</a></div></li><li class="b-news__item"><a href="/international/201612211029279643-ambassadeur-assassinat-front-al-nosra/">L'assassinat de l’ambassadeur russe revendiqué par le Front al-Nosra</a><div class="b-counters "><a href="/international/201612211029279643-ambassadeur-assassinat-front-al-nosra/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>102</a></div></li><li class="b-news__item"><a href="/international/201612221029299039-trump-usa-veto-israel-colonies-conseil-de-securite-onu/">Trump appelle à un veto US dans le vote de l’Onu sur les colonies israéliennes</a><div class="b-counters "><a href="/international/201612221029299039-trump-usa-veto-israel-colonies-conseil-de-securite-onu/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>92</a></div></li><li class="b-news__item"><a href="/france/201612221029303037-valls-farine-strasbourg/">Manuel Valls enfariné à Strasbourg</a><div class="b-counters "><a href="/france/201612221029303037-valls-farine-strasbourg/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>88</a></div></li><li class="b-news__item"><a href="/international/201612221029301792-otan-russie-frontieres-reaction/">Moscou réagit à la pression de l’Otan sur ses frontières</a><div class="b-counters "><a href="/international/201612221029301792-otan-russie-frontieres-reaction/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>80</a></div></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div></div><div class="b-article__media-slider-wrap"><div class="b-article__media-slider-prev"><div class="l-wrap"><div class="touchcarousel"><ul class="touchcarousel-container"><li class="touchcarousel-item active"><img src="https://cdnfr2.img.sputniknews.com/images/102925/83/1029258311.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258035.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/85/1029258582.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/79/1029257981.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/82/1029258284.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258089.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/82/1029258257.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/81/1029258197.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/81/1029258170.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/80/1029258062.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/83/1029258392.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258474.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/85/1029258501.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/84/1029258419.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/86/1029258636.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr1.img.sputniknews.com/images/102925/82/1029258230.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/85/1029258555.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/83/1029258337.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/81/1029258143.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/84/1029258447.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li class="touchcarousel-item"><img src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258007.jpg" width="60" height="50" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li></ul></div></div></div><div id="gallery" class="l-dark m-oh"><div class="b-article__media-slider"><ul><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/83/1029258309.jpg" data-sub-html="Le jury du concours a particulièrement apprécié la photo d’un ourson prise par le photographe italienne Marco Urso au Kamtchatka." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Marco Urso</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/83/1029258309.jpg" width="1000" height="638" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/80/1029258032.jpg" data-sub-html="La photo prise par le photographe Timothy Allen lors d’une fête au village espagnol El Rocio a également été remarquée par le jury." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Timothy Allen</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/80/1029258032.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/85/1029258579.jpg" data-sub-html="Le jeune photographe indien Darpan Basak, âgé de 14 ans, est devenu le meilleur dans sa catégorie. Sa photo intitulée  «Du sol à la mer – de la joie à l’éternité » a été prise à Chandipur." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Darpan Basak</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/85/1029258579.jpg" width="1000" height="647" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/79/1029257978.jpg" data-sub-html="Le photographe chinois Zijie Gong arrive deuxième dans la catégorie des photographes âgés de 15 à 18 ans." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Zijie Gong</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/79/1029257978.jpg" width="666" height="1000" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/82/1029258281.jpg" data-sub-html="Le jury a également aimé la photo intitulée «Course aux Cerfs» prise par le photographe italien Raimondo Norberto." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Raimondo Norberto Giamberduca</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/82/1029258281.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/80/1029258086.jpg" data-sub-html="Le jury du concours a accordé une mention spéciale à une photo prise par Magdalena Strakova au zoo de Prague." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Magdaléna Straková</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/80/1029258086.jpg" width="666" height="1000" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/82/1029258255.jpg" data-sub-html="Le jury a également apprécié la photo d’un moine bouddhiste prise par le photographe Craig Easton au Royaume-Uni." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Craig Easton</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/82/1029258255.jpg" width="1000" height="750" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/81/1029258195.jpg" data-sub-html="Le photographe chinois Biran Zhao a remporté la victoire dans la catégorie «Une image: jeu d’ombre» avec sa photo de religieuses, prise dans la province du Sichuan." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Biran Zhao</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/81/1029258195.jpg" width="1000" height="600" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/81/1029258168.jpg" data-sub-html="La deuxième place dans la catégorie «Les gens et la culture » est revenue au photographe grec Panos Laskarakis et sa série de photos sur une fête ancienne et mystérieuse dans la montagne de Falakro." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Panos Laskarakis</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/81/1029258168.jpg" width="1000" height="690" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258059.jpg" data-sub-html="Le jury a notamment apprécié le cliché du photographe irlandais Dominic Byrne. La photo a été prise à Astana." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Dominic Byrne</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258059.jpg" width="1000" height="535" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/83/1029258390.jpg" data-sub-html="C’est le photographe britannique Luke Massey qui a remporté la victoire dans la catégorie «Une image: nature sauvage». La photo a été prise au parc Sierra de Andujar en Andalousie." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Luke Massey</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/83/1029258390.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258472.jpg" data-sub-html="La photo «Un pêcheur géant sur le lac Bosumtwi» prise par le photographe portugais Joel Santos a obtenu le grand prix du concours." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Joel Santos</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258472.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258498.jpg" data-sub-html="Le photographe espagnol Lluis Salvado a remporté la victoire dans la catégorie «Une image: voyages et aventures». La photo montre la ville de San Bartolomé de Pinares lors de la Journée de Saint-Antoine." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Lluís Salvadó</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258498.jpg" width="1000" height="665" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258416.jpg" data-sub-html="Le photographe Ruiyuan Chen a remporté la victoire dans la catégorie «Gens et culture» grâce à des portraits de démunis de la province du Sichuan." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year-2016/Ruiyuan Chen</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/84/1029258416.jpg" width="1000" height="1000" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/86/1029258633.jpg" data-sub-html="Le grand prix du concours revient au photographe portugais Joel Santos pour sa série de photos du désert Danakil, dans le nord-est de l'Afrique en Ethiopie." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com">
                        ©
                    Photo. Travel Photographer of the Year/Joel Santos</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/86/1029258633.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/82/1029258228.jpg" data-sub-html="C’est le photographe italien Beniamino Pisati qui a gagné dans la catégorie «Série de photos: voyages et aventures». L’auteur a intitulé sa série «Un Mongol sans cheval est comme un oiseau sans ailes»." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Beniamino Pisati</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/82/1029258228.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/85/1029258552.jpg" data-sub-html="La gagnante dans la catégorie des jeunes photographes âgés de 15 à 18 ans est l’Américaine Courtney Moore. Le jury a apprécié ses photos de renards prises à Beach Park Island, aux États-Unis." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Courtney Moore</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/85/1029258552.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/83/1029258336.jpg" data-sub-html="l’Italien Michele Palazzo a remporté la palme dans la catégorie «Villes: architecture et espace» avec sa photo d’une tempête de neige à New York." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="www.tpoty.com">
                        ©
                    Photo. Travel Photographer of the Year/Michele Palazzo</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/83/1029258336.jpg" width="1000" height="662" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr1.img.sputniknews.com/images/102925/81/1029258140.jpg" data-sub-html="L’Indien Ankit Kumar, âgé de 13 ans, a été couronné parmi les photographes de moins de 14 ans. Il a photographié un troupeau de flamants roses sur un lac en Tanzanie." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Ankit Kumar</a></div><img src="https://cdnfr1.img.sputniknews.com/images/102925/81/1029258140.jpg" width="1000" height="666" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/84/1029258445.jpg" data-sub-html="La deuxième place dans la catégorie «Nature sauvage» est revenue à l’Américain Kyle Adler." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Kyle Adler</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/84/1029258445.jpg" width="1000" height="667" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li><li data-src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258005.jpg" data-sub-html="Une image du photographe allemand Martin Siering s’est mérité une attention particulière de la part du jury. Il a photographié l’éruption du volcan Batu Tara dans la mer de Flores, en Indonésie." class="b-article__media-slider-item"><div class="data-copy" style="display: none"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Martin Siering</a></div><img src="https://cdnfr2.img.sputniknews.com/images/102925/80/1029258005.jpg" width="1000" height="667" alt="Les meilleurs clichés des photographes globetrotteurs" title="Les meilleurs clichés des photographes globetrotteurs" class=""></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-article__media-slider-copy"><div class="l-wrap" id="mediaCopy"><a href="http://www.tpoty.com/">
                        ©
                    Photo. Travel Photographer of the Year/Marco Urso</a></div></div><div class="b-article__media-slider-description"><div class="l-wrap" id="mediaDescription">Le jury du concours a particulièrement apprécié la photo d’un ourson prise par le photographe italienne Marco Urso au Kamtchatka.</div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><h2 itemprop="description" class="b-article__lead"></h2><div itemprop="articleBody" class="b-article__text"><p>D&eacute;couvrez les plus belles photos du concours Travel Photographer of&nbsp;the year dans cette galerie de Sputnik.</p>
<p><em>Suivez Sputnik sur Instagram pour ne jamais manquer les meilleurs photos et vid&eacute;os s&eacute;lectionn&eacute;es par la r&eacute;daction. Il suffit de <a href="https://www.instagram.com/sputnik_france/">cliquer sur le lien</a>, puis sur &laquo; S'abonner &raquo;.</em></p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" title="Facebook"></div><div class="twitter" data-via="sputnik_fr" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Les%20meilleurs%20clich%C3%A9s%20des%20photographes%20globetrotteurs&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0ALes%20meilleurs%20clich%C3%A9s%20des%20photographes%20globetrotteurs%0D%0Ahttps://fr.sputniknews.com/photos/201612231029258748-travel-photographer-2016/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes"><span href="/services/likes/like/?article_id=1029258748&amp;value=1" class="b-article__likes-up">1</span><span href="/services/likes/like/?article_id=1029258748&amp;value=-1" class="b-article__likes-down">0</span></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_photographe/">photographe</a>, <a href="/tags/keyword_voyageur/">voyageur</a>, <a href="/tags/keyword_voyages/">voyages</a>, <a href="/tags/keyword_culture/">culture</a>, <a href="/tags/keyword_nature/">nature</a>, <a href="/tags/keyword_animaux/">animaux</a>, <a href="/tags/keyword_concours/">concours</a>, <a href="/tags/geo_Tibet/">Tibet</a>, <a href="/tags/geo_Portugal/">Portugal</a>, <a href="/tags/geo_Kamtchatka/">Kamtchatka</a>, <a href="/tags/geo_Italie/">Italie</a>, <a href="/tags/geo_Espagne/">Espagne</a>, <a href="/tags/geo_Prague/">Prague</a>, <a href="/tags/geo_Chine/">Chine</a>, <a href="/tags/geo_Inde/">Inde</a>, <a href="/tags/geo_New_York/">New York</a>, <a href="/tags/geo_Allemagne/">Allemagne</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1029258748" data-title="Les meilleurs clichés des photographes globetrotteurs" data-url="/photos/201612231029258748-travel-photographer-2016/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Commenter via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab">Commenter via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/photos/201612231029258748-travel-photographer-2016/" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1029258748"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="photos"><div class="line"><textarea name="comment" placeholder="Laisser un commentaire"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input" id=""><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1029258748'; /* if (typeof Comet != 'undefined') { Comet.listen('1029258748', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1029258748"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1029258748" data-project="sputnik_fr"><div class="b-stories m-more"><h3 class="b-title ">Plus de photos</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/photos/201612221029266831-personnes-celebres-decedees-2016/"><img src="https://cdnfr1.img.sputniknews.com/images/102889/57/1028895704.jpg" width="309" height="303" alt="Ces célébrités qui nous ont quittés en 2016" title="Ces célébrités qui nous ont quittés en 2016" class=""></a><div class="b-stories__info"><a href="/photos/201612221029266831-personnes-celebres-decedees-2016/" class="b-stories__info-link"></a><div class="b-stories__upd">Dernière mise à jour: <span>19:05 22.12.2016</span></div><span class="b-stories__date">19:05 22.12.2016</span><div class="b-stories__title"><h2><a href="/photos/201612221029266831-personnes-celebres-decedees-2016/">Ces célébrités qui nous ont quittés en 2016</a></h2><div class="b-stories__announce"><p>Elles ont parfois marqué notre vie: Sputnik vous propose de vous souvenir de ces personnes célèbres décédées en 2016.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><a href="/photos/201612221029266831-personnes-celebres-decedees-2016/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                         0
                                    </a><span class="b-counters-icon b-counters-icon_view"><i></i>1274</span></div></div><div class="b-stories__type m-photo"><span></span>12</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photos/201612221029297085-andrei-stenin-photos/"><img src="https://cdnfr2.img.sputniknews.com/images/101488/61/1014886157.jpg" width="309" height="303" alt="Les meilleurs clichés du photojournaliste russe Andreï Stenine" title="Les meilleurs clichés du photojournaliste russe Andreï Stenine" class=""></a><div class="b-stories__info"><a href="/photos/201612221029297085-andrei-stenin-photos/" class="b-stories__info-link"></a><div class="b-stories__upd">Dernière mise à jour: <span>15:59 22.12.2016</span></div><span class="b-stories__date">15:59 22.12.2016</span><div class="b-stories__title"><h2><a href="/photos/201612221029297085-andrei-stenin-photos/">Les meilleurs clichés du photojournaliste russe Andreï Stenine</a></h2><div class="b-stories__announce"><p>Le 22 décembre Andreï Stenine, photojournaliste de l’agence Rossiya Segodnya  aurait eu 36 ans. Découvrez ses meilleures photos dans cette galerie de Sputnik.</p></div><div class="b-stories__story"><a href="/trend/photographe_Andrei_Stenine_est_mort_03_09_2014/">Le photographe Andreï Stenine est mort</a></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><a href="/photos/201612221029297085-andrei-stenin-photos/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>2</a><span class="b-counters-icon b-counters-icon_view"><i></i>1068</span></div></div><div class="b-stories__type m-photo"><span></span>33</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photos/201612221029294472-alep-guerre-traces/"><img src="https://cdnfr1.img.sputniknews.com/images/102929/44/1029294476.png" width="309" height="303" alt="Les traces de la guerre dévastatrice à Alep" title="Les traces de la guerre dévastatrice à Alep" class=""></a><div class="b-stories__info"><a href="/photos/201612221029294472-alep-guerre-traces/" class="b-stories__info-link"></a><div class="b-stories__upd">Dernière mise à jour: <span>13:37 22.12.2016</span></div><span class="b-stories__date">13:37 22.12.2016</span><div class="b-stories__title"><h2><a href="/photos/201612221029294472-alep-guerre-traces/">Les traces de la guerre dévastatrice à Alep</a></h2><div class="b-stories__announce"><p>Alep est l’une des plus anciennes villes du monde. Les premières colonies s’y sont installées 5.000 ans avant notre ère. Au cours de son histoire, cette ville a été le centre économique et culturel le plus important de sa région. Découvrez comment Alep a été défigurée par la guerre dans ce diaporama de Sputnik.</p></div><div class="b-stories__story"><a href="/trend/situation_en_syrie_hiver_2016/">Situation en Syrie (hiver 2016/17)</a></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><a href="/photos/201612221029294472-alep-guerre-traces/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"><i></i>1170</span></div></div><div class="b-stories__type m-photo"><span></span>10</div></div></li><li class="b-stories__item" data-next=""><a class="b-stories__img" href="/photos/201612211029238806-moscou-noel-nouvel-an-veille/"><img src="https://cdnfr1.img.sputniknews.com/images/102923/93/1029239326.jpg" width="309" height="303" alt="Les fêtes foraines féériques de Moscou" title="Les fêtes foraines féériques de Moscou" class=""></a><div class="b-stories__info"><a href="/photos/201612211029238806-moscou-noel-nouvel-an-veille/" class="b-stories__info-link"></a><div class="b-stories__upd">Dernière mise à jour: <span>18:43 21.12.2016</span></div><span class="b-stories__date">18:43 21.12.2016</span><div class="b-stories__title"><h2><a href="/photos/201612211029238806-moscou-noel-nouvel-an-veille/">Les fêtes foraines féériques de Moscou</a></h2><div class="b-stories__announce"><p>À la veille de Noël et du Nouvel an, la capitale russe a revêtu son costume de fête.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><a href="/photos/201612211029238806-moscou-noel-nouvel-an-veille/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"><i></i>1996</span></div></div><div class="b-stories__type m-photo"><span></span>21</div></div></li></ul></div></div></div><div class="l-sidebar"><div class="b-block b-columnists "><h3 class="b-block__title">Top semaine</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/102414/05/1024140589.jpg" width="60" height="60" alt="Les dix personnalités les plus puissantes du monde selon le magazine Forbes" title="Les dix personnalités les plus puissantes du monde selon le magazine Forbes" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201612161029186076-forbes-personnalites-puissantes/">Les dix personnalités les plus puissantes du monde selon le magazine Forbes</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>3239</span></div></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102924/04/1029240454.jpg" width="60" height="60" alt="La plus belle fille du monde et ses concurrentes" title="La plus belle fille du monde et ses concurrentes" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201612191029241076-miss-monde-2016/">La plus belle fille du monde et ses rivales</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2755</span></div></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/102921/44/1029214475.jpg" width="60" height="60" alt="Quoi de neuf dans le monde animal?" title="Quoi de neuf dans le monde animal?" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201612171029214553-animaux-oiseaux-171216/">Quoi de neuf dans le monde animal?</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2428</span></div></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102924/30/1029243054.jpg" width="60" height="60" alt="Entre la Russie et le Japon: les îles de la discorde" title="Entre la Russie et le Japon: les îles de la discorde" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201612191029243571-russie-japon-kouriles-du-sud/">Entre la Russie et le Japon: les îles de la discorde</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2371</span></div></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-columnists "><h3 class="b-block__title">Top mois</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102897/58/1028975808.jpg" width="60" height="60" alt="Les photos qui ont marqué la semaine" title="Les photos qui ont marqué la semaine" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201612021028975793-photos-semaine-decembre/">Les photos qui ont marqué la semaine</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>13218</span></div></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/102914/62/1029146217.jpg" width="60" height="60" alt="Beauté russe 2016: qui sera la plus belle fille du pays?" title="Beauté russe 2016: qui sera la plus belle fille du pays?" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201612131029146175-beautte-russe-2016/">Beauté russe 2016: qui sera la plus belle fille du pays?</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>10304</span></div></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102892/93/1028929316.jpg" width="60" height="60" alt="Les hôtesses de l’air les plus belles de Russie" title="Les hôtesses de l’air les plus belles de Russie" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201611291028929301-concours-hotesses-beaute/">Les hôtesses de l’air les plus belles de Russie</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>8650</span></div></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102890/77/1028907752.jpg" width="60" height="60" alt="Cette «Mort Noire» qui protège la Russie: la Journée de l'infanterie de marine" title="Cette «Mort Noire» qui protège la Russie: la Journée de l'infanterie de marine" class=""></div><div class="b-columnists__list-text"><div><a href="/photos/201611281028907197-russie-journee-infanterie-marine/">Cette «Mort Noire» qui protège la Russie: la Journée de l'infanterie de marine</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>8132</span></div></div></div></li></ul></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_fr -->
<div id='div-gpt-ad-1476948904804-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476948904804-1'); });
</script>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Réseaux Sociaux</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.france" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.france"><a href="https://www.facebook.com/sputnik.france">sputnik.france</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnik_fr" data-widget-id="550230887527645184" data-lang="fr">@sputnik_fr</a></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_fr&amp;obj_id=1029258748&amp;obj_type=photo&amp;action_type=view&amp;ts=1482491913" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_antenne/">A l'antenne de Sputnik</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_sapir/">Les chroniques de Sapir</a><ul></ul><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/interviews/">Interviews</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/points_de_vue/">Points de vue</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/about/mentions_legales.html">Conditions d’utilisation</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2016 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:27963771,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27963771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2c9998118"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?241723e4a"></script><script src="https://id.sputniknews.com/get.js?ff844ee695f972567e739a1148a1cf90"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2cfcc831e"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/photo.js?2fc1c80c3"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>En cochant, vous confirmez votre accord avec la politique de confidentialité et vous confirmez également votre accord concernant le traitement de vos données personnelles, y compris en-dehors des frontières de l'Union européenne (sur les territoires de la Fédération de Russie).</label></div></div></section><section class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="line">Avez-vous un compte sur fr.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><section class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></section><section class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><section class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
