<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo - Sputnik France</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="La capitale française a été touchée par des fêtes sauvages à répétition ces derniers jours. Le 17 juin, plusieurs centaines de jeunes se sont ainsi réunis au bois de..."><meta name="keywords" content="France fêtes sauvages, fête sauvage police, discothèques réouverture"><meta name="news_keywords" content="France fêtes sauvages, fête sauvage police, discothèques réouverture"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1045752194"><meta name="analytics:p_ts" content="1624010577"><meta name="analytics:author" content="Anna Borissova. Sputnik France"><meta name="analytics:rubric" content="faits_divers"><meta name="analytics:tags" content="intervention, police, fête, France"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="fb:admins" content="10206536241471579"><link rel="apple-touch-icon" href="https://cdnfr2.img.sputniknews.com/i/sputnik.png"><meta name="author" content="Anna Borissova. Sputnik France"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1045752194"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnfr1.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="fr" href="https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><link rel="alternate" hreflang="x-default" href="https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><link rel="amphtml" href="https://fr.sputniknews.com/amp/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><link rel="canonical" href="https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnfr1.img.sputniknews.com/min/css/fonts.fr.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnfr1.img.sputniknews.com/min/css/fonts.fr.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.fr.css?2144dee741"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/responsive.fr.css?27964927d">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/windows/windows.fr.css?24fe64335"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/article.fr.css?2c65e9a10"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/libs/lightgallery.fr.css?2989ce494"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/comments/comments.fr.css?236197695"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content="Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo"><meta property="og:url" content="https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><meta property="og:type" content="website"><meta property="og:description" content="La capitale française a été touchée par des fêtes sauvages à répétition ces derniers jours. Le 17 juin, plusieurs centaines de jeunes se sont ainsi réunis au bois de..."><meta property="og:image" content="https://cdnfr1.img.sputniknews.com/images/104240/97/1042409790.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><meta name="twitter:title" content="Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo"><meta name="twitter:description" content="La capitale française a été touchée par des fêtes sauvages à répétition ces derniers jours. Le 17 juin, plusieurs centaines de jeunes se sont ainsi réunis au bois de..."><meta name="twitter:image" content="https://fr.sputniknews.com/sharing_snippet/1045752194.png?1624010577"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-06-18T12:02:56Z" http-equiv="last-modified"><meta content="2021-06-18T12:02:56Z" itemprop="dateModified" name="lastmod"><meta content="2021-06-18T12:02:57Z" itemprop="datePublished" name="pubdate"><meta content="2021-06-18T12:02:57Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/faits_divers/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[728, 90], [970, 90]], 'div-gpt-ad-1511428412704-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_1', [300, 250], 'div-gpt-ad-1511428412704-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_2', [300, 250], 'div-gpt-ad-1511428412704-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1511428412704-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_fr', [300, 600], 'div-gpt-ad-1511428412704-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/57209224/Billbord_sputniknews_fr', [[480, 320], 'fluid'], 'div-gpt-ad-1512638828331-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head><body class="site_fr lang_fra">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie m-fixed" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Pour améliorer le fonctionnement de notre site, accroître la pertinence des contenus informationnels et optimiser le ciblage publicitaire, nous collectons des informations techniques anonymisées sur vous, notamment à l’aide d’outils de nos partenaires. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#traitement" target="_blank">Politique de confidentialité</a>. Les technologies que nous mettons en œuvre pour ce faire sont décrites en détail dans la <a href="https://fr.sputniknews.com/docs/about/cookie.html" target="_blank">Politique d’utilisation des cookies et d’enregistrement automatique</a>.</p>
                </br>
                <p>En cliquant sur "Accepter et fermer", vous acceptez que vos données personnelles soient utilisées dans les buts décrits ci-dessus.</p>
                </br>
                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en utilisant n’importe quel autre moyen indiqué dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#droit-de-retractation-d-accord" target="_blank">Politique de confidentialité</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accepter et fermer</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span class="m-timezone m-vat">12:23 </span><span class="m-vat">18 Juin 2021</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1045707837"><a href="/tournament-euro-2020/">Euro 2020</a></li><li class="b-mainnav__item" data-list-id="1013221003"><a href="/">Accueil</a></li><li class="b-mainnav__item" data-list-id="1044509173"><a href="/france/">France</a></li><li class="b-mainnav__item" data-list-id="1013220843"><a href="/russie/">Russie</a></li><li class="b-mainnav__item" data-list-id="1044510057"><a href="/international/" data-for="#parent-1044510057">International</a></li><li class="b-mainnav__item" data-list-id="1013220815"><a href="/afrique/">Afrique</a></li><li class="b-mainnav__item" data-list-id="1044398730"><a href="/faits_divers/">Faits divers</a></li><li class="b-mainnav__item" data-list-id="1013220765"><a href="/economie/">Economie</a></li><li class="b-mainnav__item" data-list-id="1013220751"><a href="/defense/">Défense</a></li><li class="b-mainnav__item" data-list-id="1013220642"><a href="/opinion/" data-for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item" data-list-id="1042341141"><a href="/enquete/">Enquête</a></li><li class="b-mainnav__item" data-list-id="1022022548"><a href="/multimedia/" data-for="#parent-1022022548">Multimédia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1044510057" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/europe/">Europe</a></li><li><a href="/amerique-nord/">Amérique du Nord</a></li><li><a href="/amerique_latine/">Amérique latine</a></li><li><a href="/moyen-orient/">Moyen-Orient</a></li><li><a href="/asie_pacifique/">Asie</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/points_de_vue/">Points de vue</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/interviews/">Interviews</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li><li><a href="/radio/">Podcasts</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/SputnikFranceOfficiel"></a></li><li class="b-header__nav-social-item youtube red"><a target="_blank" href="https://youtube.com/SputnikFrancePlay"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikfrance_officiel"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr1.img.sputniknews.com/img/104240/97/1042409764_0:58:1920:1096_1000x541_80_0_0_92551f20e1993495fb6ac133d545eab1.jpg" width="1000" height="541" alt="une discothèque" title="une discothèque" class="" itemprop="associatedMedia" srcset="https://cdnfr1.img.sputniknews.com/img/104240/97/1042409764_0:58:1920:1096_1000x0_80_0_1_d157a0853cb67a305e417ec37abd8edd.jpg 1000w,https://cdnfr1.img.sputniknews.com/img/104240/97/1042409764_0:58:1920:1096_768x0_80_0_1_041fc71c0c3d9ffde6b39f3bd1994d80.jpg 768w,https://cdnfr1.img.sputniknews.com/img/104240/97/1042409764_0:58:1920:1096_480x0_80_0_1_d6e0335b0e8d3572cbe0e49280cd0892.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Photo / <a href="https://pixabay.com/fr/users/free-photos-242387/" target="_blank">Pixabay / Free-Photos</a><a href="https://pixabay.com/fr/photos/concert-foule-public-personnes-768722/" target="_blank"></a></span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/faits_divers/" itemprop="articleSection">Faits divers</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-06-18T12:02">12:02 18.06.2021</time><!--noindex--><span data-article="1045752194" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-article__refs-author">Par <a rel="author" href="/authors/borissova_anna/">Anna Borissova</a></div><div class="b-counters "><a href="/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>2</a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>2</span></div></div><div class="article__google-news"><span class="google-news-title">S'abonner</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnfr1.img.sputniknews.com/img/104240/97/1042409764_0:37:1920:1117_1200x675_80_0_0_20d66057eaf48e7ab0a73f3b2462b4d5.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnfr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Anna Borissova. Sputnik France</div></div><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/</div></div><div itemprop="description" class="b-article__lead"><p>La capitale française a été touchée par des fêtes sauvages à répétition ces derniers jours. Le 17 juin, plusieurs centaines de jeunes se sont ainsi réunis au bois de Boulogne pour fêter la fin du bac. Ils ont été évacués par la police dans le calme. </p></div><div itemprop="articleBody" class="b-article__text"><p>Le <a href="https://fr.sputniknews.com/france/202106161045738493-castex-annonce-la-levee-du-couvre-feu-et-la-fin-du-port-du-masque-en-exterieur/" rel="noopener">port du masque en extérieur</a> n’est plus obligatoire en France et le couvre-feu sera levé dès le 20 juin. Mais les boîtes de nuit et concerts restent toujours interdits. Alors qu'Emmanuel Macron a donné rendez-vous le 21 juin aux professionnels des discothèques, le ministre de la Santé a confirmé une réouverture de ces établissements en juillet. Cependant, certains semblent ne pas vouloir attendre. </p>
<p>La police a de la sorte interrompu <a href="https://fr.sputniknews.com/france/202106131045726655-des-elus-tentent-dempecher-une-rave-party-dans-le-finistere-en-vain/" rel="noopener">une nouvelle fête sauvage</a> réunissant près de 300 jeunes qui a eu lieu le 17 juin dans le bois de Boulogne, rapporte Le Parisien.</p>
<p>Selon le quotidien, ils y étaient venus pour célébrer la fin des épreuves écrites du baccalauréat.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="fr">VIDÉO. Paris : 300 lycéens fêtent le bac au bois de Boulogne, la police les disperse<br />➡️ <a href="https://t.co/ESIStpQNbT">https://t.co/ESIStpQNbT</a> <a href="https://t.co/X9taaZMVRC">pic.twitter.com/X9taaZMVRC</a></p>
— Le Parisien Vidéo (@LeParisienVideo) <a href="https://twitter.com/LeParisienVideo/status/1405601177161568261?ref_src=twsrc%5Etfw" class="link_tw">June 17, 2021</a></blockquote>
</div>
<p>Deux participants ont expliqué au média avoir apporté un «DJ set» pour «fêter la fin du lycée dans une année qui a été beaucoup bousculée par le Covid».</p>
<p>Les forces de l’ordre sont intervenues pour disperser les fêtards dans le calme. Un jeune a indiqué auprès du Parisien qu’au début l’événement comptait environ 50 participants, mais «à la fin on s’est retrouvés à 300 ou 400». </p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="fr">PARIS - Les forces de l’ordre interviennent pour disperser une fête dans le Bois de Boulogne. <br /><br />Des lycéens s’étaient réunis pour fêter la fin du bac. <a href="https://twitter.com/CLPRESSFR?ref_src=twsrc%5Etfw" class="link_tw">@CLPRESSFR</a> <a href="https://t.co/MZbAZJ9S0N">pic.twitter.com/MZbAZJ9S0N</a></p>
— Clément Lanot (@ClementLanot) <a href="https://twitter.com/ClementLanot/status/1405569104556216327?ref_src=twsrc%5Etfw" class="link_tw">June 17, 2021</a></blockquote>
</div>
<h2>Des cas réitérés à Paris </h2>
<p>Les soirées sauvages en plein air se sont multipliées dans la capitale.</p>
<p>Des <a href="https://fr.sputniknews.com/faits_divers/202105091045572327-en-bretagne-les-gendarmes-interrompent-une-soiree-clandestine-avec-200-participants/" rel="noopener">attroupements festifs se sont produits</a> dans la nuit du 12 au 13 juin. Vers minuit, les fonctionnaires sont intervenus au square Tino-Rossi, dans le Vème arrondissement, où se trouvaient quelque 250 personnes. Un peu plus tard, vers 2h00, 200 à 300 étaient présentes dans le jardin du Carrousel, près du Louvre, et ont dû être évacuées par les policiers.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="fr">🇫🇷 FLASH - Plusieurs centaines de jeunes font à nouveau la fête aux <a href="https://twitter.com/hashtag/Tuileries?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#Tuileries</a> pour la 3ème soirée consécutive. (<a href="https://twitter.com/ybouziar?ref_src=twsrc%5Etfw" class="link_tw">@ybouziar</a> pour Mediavenir) <a href="https://twitter.com/hashtag/Paris?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#Paris</a> <a href="https://t.co/4h19EVqXKM">pic.twitter.com/4h19EVqXKM</a></p>
— Mediavenir (@Mediavenir) <a href="https://twitter.com/Mediavenir/status/1404563782140149767?ref_src=twsrc%5Etfw" class="link_tw">June 14, 2021</a></blockquote>
</div>
<p>Le 12 juin, la préfecture de police a annoncé dès 22h00 une intervention aux Invalides «pour disperser des rassemblements de personnes ne respectant pas les gestes barrières».</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="fr">🚨 Sommations réitérées🚨 <br />Les FDO poursuivent la dispersion de plusieurs centaines de personnes regroupées aux <a href="https://twitter.com/hashtag/Invalides?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#Invalides</a> sans respect des règles sanitaires, malgré les jets de projectiles dont ils peuvent être la cible.<br />Les participants sont invités à quitter les lieux. <a href="https://t.co/NXYkrUjfBy">pic.twitter.com/NXYkrUjfBy</a></p>
— Préfecture de Police (@prefpolice) <a href="https://twitter.com/prefpolice/status/1403815061844541443?ref_src=twsrc%5Etfw" class="link_tw">June 12, 2021</a></blockquote>
</div>
<p>Une autre fête a été clôturée dans la soirée du 13 juin, cette fois-ci au jardin des Tuileries. Environ 200 personnes s’étaient réunies malgré le couvre-feu et la fin du week-end.</p>
<p>Interrogé par l'AFP le 13 juin, le parquet de Paris a indiqué avoir ouvert «dès samedi une enquête du chef de «mise en danger de la vie d’autrui», à laquelle a été jointe une seconde enquête ouverte dimanche du même chef». </p>
<p>Cependant, dans la nuit du 14 au 15 juin, les faits se sont répétés. Plusieurs centaines de personnes se sont de nouveau retrouvées dans le jardin des Tuileries, celui du Carrousel et la place du Louvre, selon la préfecture. </p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 13005_bn5-->
<div id="adfox_149692071870037392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149692071870037392',
        params: {
            pp: 'kom',
            ps: 'ckai',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo"><div class="facebook" data-title="Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo" title="Facebook"></div><div class="twitter" title="Twitter" data-via="sputnik_fr"></div><a class="social-likes-pane__eml" href="mailto:?subject=Environ%20300%20lyc%C3%A9ens%20f%C3%AAtent%20le%20bac%20au%20bois%20de%20Boulogne,%20la%20police%20intervient%20-%20vid%C3%A9o&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0AEnviron%20300%20lyc%C3%A9ens%20f%C3%AAtent%20le%20bac%20au%20bois%20de%20Boulogne,%20la%20police%20intervient%20-%20vid%C3%A9o%0D%0Ahttps://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1045752194&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=1045752194&amp;value=-1" class="b-article__likes-down js-likeDown">2</a></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/Billbord_sputniknews_fr -->
<div id='div-gpt-ad-1512638828331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512638828331-0'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_fr_article_3 -->
<div id='div-gpt-ad-1511428412704-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-3'); });
</script>
</div></div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Lire aussi:</h3></dt><dd class="b-article__refs-item-title"><a href="/canada/202106181045750083-decouverte-dun-charnier-au-canada-qui-etaient-ces-enfants-victimes-de-la-mission-civilisatrice/"><strong>Découverte d’un charnier au Canada: qui étaient ces enfants victimes de la mission civilisatrice imposée par l’Occident?</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/international/202106181045752096-la-militarisation-russe-de-larctique-preoccupe-oslo-tandis-que-lotan-y-renforce-ses-activites/"><strong>La «militarisation russe» de l’Arctique préoccupe Oslo, tandis que l’Otan y renforce ses activités</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/france/202106181045751849-une-personne-vaccinee-peut-elle-etre-consideree-comme-cas-contact/"><strong>Une personne vaccinée peut-elle être considérée comme cas contact?</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_intervention/">intervention</a>, <a href="/tags/keyword_police/">police</a>, <a href="/tags/keyword_fte/">fête</a>, <a href="/tags/geo_France/">France</a></div></div></div></div><div class="comments section" data-articleId="1045752194" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1045752194" data-title="Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo" data-url="/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Commenter via Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Commenter via Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>En cliquant sur "Publier", vous acceptez que les données personnelles de votre compte Facebook soient utilisées pour vous donner la possibilité de commenter les contenus publiés sur notre site à partir de votre compte. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#reseaux-sociaux" target="_blank">Politique de confidentialité</a>.</p>

                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en effaçant tous vos commentaires.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1045752194"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="faits_divers"><div class="line"><textarea name="comment" class="comment" placeholder="Laisser un commentaire"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3><a data-url="" class="more" style="display:none;"><em></em>Afficher d'autres commentaires (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '1045752194'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('1045752194', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1045752194"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1045752194" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Actualités</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">12:02  </span></span><a href="/faits_divers/202106181045752194-environ-300-lyceens-fetent-le-bac-au-bois-de-boulogne-la-police-intervient---video/">Environ 300 lycéens fêtent le bac au bois de Boulogne, la police intervient - vidéo</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">10:47  </span></span><a href="/international/202106181045752096-la-militarisation-russe-de-larctique-preoccupe-oslo-tandis-que-lotan-y-renforce-ses-activites/">La «militarisation russe» de l’Arctique préoccupe Oslo, tandis que l’Otan y renforce ses activités</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">10:15  </span></span><a href="/canada/202106181045750083-decouverte-dun-charnier-au-canada-qui-etaient-ces-enfants-victimes-de-la-mission-civilisatrice/">Découverte d’un charnier au Canada: qui étaient ces enfants victimes de la mission civilisatrice imposée par l’Occident?</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">10:04  </span></span><a href="/asie_pacifique/202106181045751997-kim-jong-un-se-declare-pret-a-affronter-les-etats-unis/">Kim Jong-un se déclare prêt à affronter les États-Unis</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">09:45  </span></span><a href="/sante/202106181045751970-plus-de-4-millions-de-morts-du-coronavirus-dans-le-monde-selon-un-decompte-reuters/">Plus de 4 millions de morts du coronavirus dans le monde, selon un décompte Reuters</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/sports/202106161045737476-les-bleus-ont-renonce-au-dernier-moment-a-mettre-un-genou-a-terre-au-debut-du-match/">Les Bleus ont renoncé au dernier moment à mettre un genou à terre au début du match France-Allemagne et voici pourquoi</a></li><li class="b-news__item"><a href="/faits_divers/202106151045735562-un-mariage-blanc-vire-au-mariage-force-souhaitant-etre-naturalise-un-algerien-est-juge-pour-le-viol/">Un mariage blanc vire au mariage forcé: souhaitant être naturalisé, un Algérien est jugé pour le viol de sa «fiancée»</a></li><li class="b-news__item"><a href="/international/202106161045738151-en-continu-vladimir-poutine-arrive-a-geneve-pour-son-sommet-avec-joe-biden---video/">Les temps forts du sommet Poutine-Biden à Genève </a></li><li class="b-news__item"><a href="/sports/202106151045736584-morsure-tetons-et-ulm-le-match-france-allemagne-vire-a-linsolite-images/">Morsure, tétons et ULM: le match France-Allemagne vire à l’insolite - images</a></li><li class="b-news__item"><a href="/international/202106151045733848-une-senatrice-francaise-appelle-directement-a-lingerence-en-algerie/">Une sénatrice française appelle directement à l'ingérence en Algérie</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-4'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Ailleurs sur le web</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-block b-columnists "><h6 class="b-block__title">A ne pas manquer</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="France" title="France" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/05/10/1045608119_57:-1:2105:2048_60x60_80_0_0_53598b9b7b1c40efd9119f123c7c4f66.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202106171045745064-ces-endroits-en-france-ou-le-port-du-masque-reste-obligatoire/">Ces endroits en France où le port du masque reste obligatoire</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Le Président de la République française Emmanuel Macron à l'Hôtel de Ville de Paris, mai 2017" title="Le Président de la République française Emmanuel Macron à l'Hôtel de Ville de Paris, mai 2017" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/04/16/1045509700_941:-1:2989:2048_60x60_80_0_0_5eeb35de852c84409d9c5271939e2052.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202106171045749269-president-jupiterien-macron-sest-trompe-depoque-il-en-subit-les-consequences/">Président «jupitérien»: «Macron s’est trompé d’époque, il en subit les conséquences» - vidéo</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Assa Traoré" title="Assa Traoré" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/104402/01/1044020174_524:0:2572:2048_60x60_80_0_0_bc71ef73ad75b51cc5666162446da09a.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202106171045749286-lantiracisme-paye-assa-traore-annonce-un-partenariat-avec-louboutin/">L'antiracisme paye? Assa Traoré annonce un partenariat avec Louboutin</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Cristiano Ronaldo" title="Cristiano Ronaldo" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045746923_116:-1:1411:1295_60x60_80_0_0_b5fa7d8f9d22e8a18998703c6a0b6b59.jpg"></div><div class="b-columnists__list-text"><div><a href="/societe/202106171045749725-dun-seul-geste-cristiano-ronaldo-fait-perdre-quatre-milliards-de-dollars-a-coca-cola/">D’un seul geste Cristiano Ronaldo fait perdre quatre milliards de dollars à Coca-Cola</a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/202106171045747882-euro-2020-moments-forts/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045747743_0:206:2930:2048_260x0_80_0_1_3f4884f729e26b841a17ea011ec9a27f.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045747743_0:206:2930:2048_685x0_80_0_1_257f28bfed3a83ae89cd9fbea8ea7cfe.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045747743_0:206:2930:2048_400x0_80_0_1_c7f8965a60b3e5a4057b18e9acd130cc.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045747743_0:206:2930:2048_700x440_80_0_0_0f98a993187330822bec2eccc874d93a.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photos/202106171045747882-euro-2020-moments-forts/">Euro 2020: les moments forts en émotions</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/202106171045750015-le-covid-19-semble-adapter-sa-dangerosite-en-fonction-du-calendrier-electoral-francais/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045749948_0:117:736:579_260x0_80_0_1_2eb3e918f32a8eafab3ae29e62e03275.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045749948_0:117:736:579_685x0_80_0_1_a0b77e9ae1db67bfc204e3d6d9d5604b.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045749948_0:117:736:579_400x0_80_0_1_022d17a460bb0509c0f08077cdc7dbb1.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Le début des épreuves du baccalauréat" title="Le début des épreuves du baccalauréat" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/06/11/1045749948_0:117:736:579_700x440_80_0_0_19b7e5da0bab3e494cf7a08b5c32bb09.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/caricatures/202106171045750015-le-covid-19-semble-adapter-sa-dangerosite-en-fonction-du-calendrier-electoral-francais/">Le Covid-19 semble adapter sa dangerosité en fonction du calendrier électoral français!</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographies/202105271045661683-carnivac-cov-le-vaccin-russe-contre-le-covid-19-pour-les-animaux/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/05/1b/1045661517_0:0:1200:754_260x0_80_0_1_110558311c02ced655dee8c137fe8420.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/05/1b/1045661517_0:0:1200:754_685x0_80_0_1_dd07b11c223ec434da9292281f74a44c.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e5/05/1b/1045661517_0:0:1200:754_400x0_80_0_1_328bd2c306df2eabd9aa30051f1cf2be.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Vaccin contre le Covid-19 pour animaux Carnivac Cov" title="Vaccin contre le Covid-19 pour animaux Carnivac Cov" class=" lazyload image-pixel" data-src="https://cdnfr1.img.sputniknews.com/img/07e5/05/1b/1045661517_0:0:1200:754_700x440_80_0_0_7a9d58aea750662e3609c36969278f34.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographies/202105271045661683-carnivac-cov-le-vaccin-russe-contre-le-covid-19-pour-les-animaux/">Carnivac-Cov, le vaccin russe contre le Covid-19 pour les animaux</a></div></div><div class="b-multimedia__footer"><a class="b-multimedia__more" href="https://fr.ria.ru/defense/20140710/201772467.html" target="_blank">par Sputnik</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1045752194&amp;obj_type=article&amp;action_type=&amp;ts=1624011821" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul><li><a href="/politique-francaise/">Politique</a></li><li><a href="/faits_divers/">Faits divers</a></li></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sante/">Santé</a></li><li><a href="/insolite/">Insolite</a></li><li><a href="/sports/">Sports</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sci_tech/">Sci-tech</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul><a href="/afrique/">Afrique</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Podcasts</a></dt><dd><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul><a href="/radio_sapir/">Russeurope Express</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_antenne/">Les Choix de la rédaction</a><ul></ul><a href="/comment_tu_t_appelles/">Comment tu t’appelles?</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/points_de_vue/">Points de vue</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/products/index.html">Produits et services</a><ul></ul><a href="/docs/about/mentions_legales.html">Mentions legales</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul><a href="/docs/about/privacy_policy.html">Protection des données</a><ul></ul><a href="/docs/about/cookie.html">Utilisation des cookies</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protection des données – demande</a><ul></ul><a href="/docs/about/offres_demploi.html">Offres d'emploi</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2e684cffb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "EN DIRECT",
						"Play Video": "Lire la vidéo",
						"Play": "Lecture",
						"Pause": "Pause",
						"Replay": "Revoir",
						"Current Time": "Temps actuel",
						"Duration Time": "Durée",
						"Remaining Time": "Temps restant",
						"Stream Type": "Type de flux",
						"Loaded": "Chargé",
						"Progress": "Progression",
						"Fullscreen": "Plein écran",
						"Non-Fullscreen": "Fenêtré",
						"Mute": "Sourdine",
						"Unmute": "Son activé",
						"Close": "Fermer",
						"Close Modal Dialog": "Fermer",
						"Playback Rate": "Vitesse de lecture",
						"You aborted the media playback": "Vous avez interrompu la lecture de la vidéo.",
						"A network error caused the media download to fail part-way.": "Une erreur de réseau a interrompu le téléchargement de la vidéo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Cette vidéo n'a pas pu être chargée, soit parce que le serveur ou le réseau a échoué ou parce que le format n'est pas reconnu.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue à cause d'un problème de corruption ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
						"No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette vidéo.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Le média est chiffré et nous n'avons pas les clés pour le déchiffrer."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnfr1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("fr", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?296f8372f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.sputniknews.com/chat';
            GLOBAL.sock.lang = 'fra';
            GLOBAL.sock.project = 'sputnik_fr';
        </script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/fc_comments_SP001.js?28c9dffc4"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#mettre-a-disposition" target="_blank">Politique de confidentialité</a>.
                    </br></br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a href="https://fr.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">Pformulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#droit-de-retractation-d-accord" target="_blank">Politique de confidentialité</a>.
                
            </label></div></div></div><div class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="line">Avez-vous un compte sur fr.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site avec l’utilisation du/des module(s) des réseaux sociaux.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><div class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></div><div class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Bonjour,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nous nous engageons à protéger vos informations personnelles et nous avons mis à jour notre Politique de Confidentialité afin de nous conformer au Règlement général sur la protection des données (GDPR), nouveau règlement de l'UE qui est entré en vigueur le 25 mai 2018.</p>
                    <p>Veuillez consulter notre <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a>. Elle contient les détails sur les types de données que nous recueillons, la façon dont nous les utilisons et vos droits en matière de protection des données.</p>
                    <p>Puisque vous avez déjà partagé vos données personnelles avec nous lors de la création de votre compte personnel, pour continuer à utiliser celui-ci, veuillez cocher la case ci-dessous:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    J'accepte le traitement de mes données personnelles dans le but de créer un compte personnel sur ce site conformément à la Politique de Confidentialité.
                
            </label></div><div class="field">
                
                    <p>Si vous ne souhaitez pas que nous continuions à traiter vos données, <a class="deleteAccount">cliquez ici</a> pour supprimer votre compte.</p>
                
            
                
                    <p>Si vous avez des questions ou des inquiétudes concernant notre Politique de Confidentialité, veuillez nous contacter à <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Suivant</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><div class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Se connecter avec Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Se connecter via VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifications de Sputnik</div><div class="push__body">
            
                <p>Vous pouvez vous abonner aux notifications du site de Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">S’abonner</a><a class="button button-default modalClose">Refuser</a></div></div><script src="https://cdnfr1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
