<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Le «bras long» du Triumph: de quoi le nouveau S-400 est capable - Sputnik France</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Le nouveau missile du système sol-air S-400 Triumph dont la conception a été confirmée par le ministère russe de la Défense, pourrait abattre les avions-radars, les avions-espions et même détruire des cibles dans l’espace."><meta name="keywords" content="satellites militaires, avion de reconnaissance, missiles à moyenne portée (MMP), missiles à longue portée, Northrop Grumman E-8 Joint STARS, A2/AD (Anti-Access/Area Denial), missile 40N6E, S-400, ministère russe de la Défense, Pentagone, Viktor Mourakhovski, John Hyten, Russie"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1530909240"><meta property="analytics:rubric" content="defense"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1037101780"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://fr.sputniknews.com/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.css?22e8aeff38"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/videoplayer/common.css?22e8aeff38"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/responsive.css?2585a4510">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/windows/windows.css?2281e573f"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/comments/comments.css?2501f6177"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("fr", {
					
						"LIVE": "EN DIRECT",
						"Play Video": "Lire la vidéo",
						"Play": "Lecture",
						"Pause": "Pause",
						"Replay": "Revoir",
						"Current Time": "Temps actuel",
						"Duration Time": "Durée",
						"Remaining Time": "Temps restant",
						"Stream Type": "Type de flux",
						"Loaded": "Chargé",
						"Progress": "Progression",
						"Fullscreen": "Plein écran",
						"Non-Fullscreen": "Fenêtré",
						"Mute": "Sourdine",
						"Unmute": "Son activé",
						"Close": "Fermer",
						"Close Modal Dialog": "Fermer",
						"Playback Rate": "Vitesse de lecture",
						"You aborted the media playback": "Vous avez interrompu la lecture de la vidéo.",
						"A network error caused the media download to fail part-way.": "Une erreur de réseau a interrompu le téléchargement de la vidéo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Cette vidéo n'a pas pu être chargée, soit parce que le serveur ou le réseau a échoué ou parce que le format n'est pas reconnu.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue à cause d'un problème de corruption ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
						"No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette vidéo.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Le média est chiffré et nous n'avons pas les clés pour le déchiffrer."
				});
			</script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Le «bras long» du Triumph: de quoi le nouveau S-400 est capable"><meta property="og:url" content="https://fr.sputniknews.com/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/"><meta property="og:type" content="website"><meta property="og:description" content="Le nouveau missile du système sol-air S-400 Triumph dont la conception a été confirmée par le ministère russe de la Défense, pourrait abattre les avions-radars, les avions-espions et même détruire des cibles dans l’espace."><meta property="og:image" content="https://cdnfr2.img.sputniknews.com/images/103710/17/1037101717.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/"><meta name="twitter:title" content="Le «bras long» du Triumph: de quoi le nouveau S-400 est capable"><meta name="twitter:description" content="Le nouveau missile du système sol-air S-400 Triumph dont la conception a été confirmée par le ministère russe de la Défense, pourrait abattre les avions-radars, les avions-espions et même détruire des cibles dans l’espace."><meta name="twitter:image" content="https://cdnfr2.img.sputniknews.com/images/103710/17/1037101717.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-07-06T22:37:21Z" http-equiv="last-modified"><meta content="2018-07-06T22:37:21Z" itemprop="dateModified" name="lastmod"><meta content="2018-07-06T22:34:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-07-06T22:34:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/defense/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><meta name="news_keywords" content="satellites militaires, avion de reconnaissance, missiles à moyenne portée (MMP), missiles à longue portée, Northrop Grumman E-8 Joint STARS, A2/AD (Anti-Access/Area Denial), missile 40N6E, S-400, ministère russe de la Défense, Pentagone, Viktor Mourakhovski, John Hyten, Russie"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[728, 90], [970, 90]], 'div-gpt-ad-1511428412704-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_1', [300, 250], 'div-gpt-ad-1511428412704-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_2', [300, 250], 'div-gpt-ad-1511428412704-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1511428412704-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_fr', [300, 600], 'div-gpt-ad-1511428412704-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/57209224/Billbord_sputniknews_fr', [[480, 320], 'fluid'], 'div-gpt-ad-1512638828331-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head><body class="site_fr"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1037101780'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Ce site Web utilise des cookies afin d’améliorer son fonctionnement et votre interaction avec lui. À l’aide des cookies, nous récoltons et conservons temporairement certaines de vos données personnelles. Vous pouvez modifier les paramètres des cookies dans votre navigateur. En savoir plus: <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Politique de confidentialité</a></p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accepter et fermer</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span>23:03 </span>06 Juillet 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa m-orange"><a href="/worldcup-2018/">CDM de football 2018</a></li><li class="b-mainnav__item"><a href="/">Accueil</a></li><li class="b-mainnav__item"><a href="/france/">France</a></li><li class="b-mainnav__item"><a href="/russie/">Russie</a></li><li class="b-mainnav__item"><a href="/international/">International</a></li><li class="b-mainnav__item"><a href="/economie/">Economie</a></li><li class="b-mainnav__item"><a href="/defense/">Défense</a></li><li class="b-mainnav__item"><a href="/societe/" data-for="#parent-1013220737">Société</a></li><li class="b-mainnav__item"><a href="/opinion/" data-for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-1026446319">Radio</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1022022548">Multimédia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013220737" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/interviews/">Interviews</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/points_de_vue/">Points de vue</a></li></ul></div></div><div id="parent-1026446319" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_antenne/">A l'antenne de Sputnik</a></li><li><a href="/radio_desordre_mondial/">Le Désordre mondial</a></li><li><a href="/radio_sapir/">Les chroniques de Sapir</a></li><li><a href="/radio_desaccord_majeur/">Désaccord majeur</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Ecoutez Radio Sputnik<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=6854085&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCqwac9xog45LRWMvufXs3hA"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/sputnikfrance"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Urgent: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/worldcup-2018-archive/201807061037100145-mondial-demies-bresil-belgique-victoire/">La Belgique en demi-finales du Mondial 2018</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr2.img.sputniknews.com/images/103710/17/1037101703.jpg" width="1000" height="541" alt="Un tir nocturne de missiles S-400 Triumph sur un polygone russe" title="Un tir nocturne de missiles S-400 Triumph sur un polygone russe" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Le «bras long» du Triumph: de quoi le nouveau S-400 est capable</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik . Ruslan Krivobok</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/defense/" itemprop="articleSection">Défense</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-07-06T22:34">22:34 06.07.2018</time><time itemprop="dateModified" datetime="2018-07-06T22:37" class="b-article__refs-date-upd">(mis à jour 22:37 06.07.2018) </time><!--noindex--><span data-article="1037101780" id="getShortUrl" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-counters "><a href="/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>9</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div itemprop="description" class="b-article__lead"><p>Le nouveau missile du système sol-air S-400 Triumph dont la conception a été confirmée par le ministère russe de la Défense, pourrait abattre les avions-radars, les avions-espions et même détruire des cibles dans l’espace.</p></div><div itemprop="articleBody" class="b-article__text"><p>Le syst&egrave;me sol-air russe &agrave; moyenne et longue port&eacute;e <a href="https://fr.sputniknews.com/tags/product_S-400/">S-400 Triumph</a> verra son potentiel s&rsquo;accro&icirc;tre apr&egrave;s la mise en service d&rsquo;un nouveau missile, qui a d&eacute;j&agrave; pass&eacute; des tests au polygone russe de Kapoustine Iar, dans la r&eacute;gion d&rsquo;Astrakhan, a annonc&eacute; la cha&icirc;ne de t&eacute;l&eacute;vision russe Zvezda.</p>
<p class="marker-quote1">&laquo;Le missile 40N6E est un "bras long" n&eacute;cessaire pour lutter contre les avions-radars de type AWACS, les avions-espions RC-35 et les syst&egrave;mes de reconnaissance comme l&rsquo;E-8 Joint STARS am&eacute;ricain&raquo;, a not&eacute; <a href="https://fr.sputniknews.com/tags/person_Viktor_Mourakhovski/">Viktor Mourakhovski</a>, membre du conseil d&rsquo;experts de la Commission militaro-industrielle russe et r&eacute;dacteur en chef de la revue Arsenal de la Patrie, cit&eacute; par la cha&icirc;ne.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnfr1.img.sputniknews.com/images/103113/75/1031137580.jpg" width="705" height="375" alt="S-400" title="S-400" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik . Sergey Malgavko</span></div><div class="b-inject__content"><a href="/presse/201807041037068161-russie-s-400-awacs/">Le nouveau missile du S-400 russe, une menace pour les AWACS</a></div></div>Les performances du nouveau missile 40N6E dont la conception a &eacute;t&eacute; confirm&eacute;e par le <a href="https://fr.sputniknews.com/tags/organization_ministre_russe_de_la_Dfense/">minist&egrave;re de la D&eacute;fense</a>, n&rsquo;ont pas encore &eacute;t&eacute; d&eacute;voil&eacute;es, mais les donn&eacute;es d&eacute;j&agrave; disponibles permettent de supposer que le missile serait capable d&rsquo;abattre les cibles a&eacute;rodynamiques (avions strat&eacute;giques et tactiques, missiles balistiques et autres cibles volantes, y compris hypersoniques) &agrave; une distance de 400 km et &agrave; 185 km d&rsquo;altitude. Selon d&rsquo;autres donn&eacute;es, sa port&eacute;e serait encore plus grande, respectivement 600 km et 250 km.</p>
<p>D&rsquo;apr&egrave;s des experts occidentaux, le S-400, ainsi que les syst&egrave;mes de missiles tactiques Iskander et les syst&egrave;mes de d&eacute;fense c&ocirc;ti&egrave;re Bastion jouent un r&ocirc;le important dans la r&eacute;alisation d&rsquo;un concept d&rsquo;interdiction de zone et de d&eacute;ni d&rsquo;acc&egrave;s (<a href="https://fr.sputniknews.com/tags/product_A2AD_Anti-AccessArea_Denial/">A2/AD pour Anti-Access/Area Denial</a>). L&rsquo;A2/AD est destin&eacute; &agrave; emp&ecirc;cher les troupes de l&rsquo;Otan de p&eacute;n&eacute;trer ou de traverser un secteur prot&eacute;g&eacute; par les syst&egrave;mes sol-air et antinavires russes au risque de subir un pr&eacute;judice inacceptable.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnfr1.img.sputniknews.com/images/103387/10/1033871066.jpg" width="705" height="375" alt="S-400" title="S-400" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik . Evgueni Biatov</span></div><div class="b-inject__content"><a href="/defense/201807031037043190-russie-missiles-essais/">Les tests du missile de longue portée destiné à équiper les S-400 rendent leur verdict</a></div></div>Plusieurs experts de la d&eacute;fense antia&eacute;rienne et spatiale estiment que le nouveau missile Triumph permettra &agrave; l&rsquo;arm&eacute;e russe de r&eacute;sister m&ecirc;me &agrave; une attaque venant de l&rsquo;espace. Le Pentagone a d&eacute;j&agrave; exprim&eacute; son inqui&eacute;tude: ses satellites, qui seraient au nombre de 400, seraient en danger. Le chef du commandement strat&eacute;gique (STRATCOM) des &Eacute;tats-Unis <a href="https://fr.sputniknews.com/tags/person_John_Hyten/">John Hyten</a> en a r&eacute;cemment parl&eacute; devant les membres du comit&eacute; pour les affaires militaires de la Chambre des repr&eacute;sentants. Selon le g&eacute;n&eacute;ral, les Forces arm&eacute;es am&eacute;ricaines risquent de perdre la possibilit&eacute; d&rsquo;utiliser leurs armes de haute pr&eacute;cision puisque leurs satellites militaires, qui s&rsquo;occupent surtout des missions de reconnaissance, retransmettent aussi des donn&eacute;es et corrigent le feu des forces terrestres.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 13005_bn5-->
<div id="adfox_149692071870037392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149692071870037392',
        params: {
            pp: 'kom',
            ps: 'ckai',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Le «bras long» du Triumph: de quoi le nouveau S-400 est capable" title="Facebook"></div><div class="twitter" data-title="Le «bras long» du Triumph: de quoi le nouveau S-400 est capable" title="Twitter" data-via="sputnik_fr"></div><a class="social-likes-pane__eml" href="mailto:?subject=Le%20%C2%ABbras%20long%C2%BB%20du%20Triumph:%20de%20quoi%20le%20nouveau%20S-400%20est%20capable&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0ALe%20%C2%ABbras%20long%C2%BB%20du%20Triumph:%20de%20quoi%20le%20nouveau%20S-400%20est%20capable%0D%0Ahttps://fr.sputniknews.com/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1037101780&amp;value=1" class="b-article__likes-up js-likeUp">9</a><a href="/services/likes/like/?article_id=1037101780&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/Billbord_sputniknews_fr -->
<div id='div-gpt-ad-1512638828331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512638828331-0'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_fr_article_3 -->
<div id='div-gpt-ad-1511428412704-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-3'); });
</script>
</div></div></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Lire aussi:</h3></dt><dd class="b-article__refs-item-title"><a href="/defense/201704081030802707-missiles-s-400-cibles-espace/"><strong>De nouveaux missiles pour les S-400 capables de détruire les cibles dans l’espace</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/defense/201801271034906970-s400-deploiement-volga/"><strong>Des S-400 déployés sur les rives de la Volga</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/defense/201709211033148164-russie-siberie-s-400-missiles-exercices/"><strong>Les systèmes sol-air russes S-400 en action en Sibérie</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_satellites_militaires/">satellites militaires</a>, <a href="/tags/keyword_avion_de_reconnaissance/">avion de reconnaissance</a>, <a href="/tags/keyword_missiles_a_portee_intermediaire/">missiles à moyenne portée (MMP)</a>, <a href="/tags/keyword_missiles_a_longue_portee/">missiles à longue portée</a>, <a href="/tags/product_Northrop_Grumman_E-8_Joint_STARS/">Northrop Grumman E-8 Joint STARS</a>, <a href="/tags/product_A2AD_Anti-AccessArea_Denial/">A2/AD (Anti-Access/Area Denial)</a>, <a href="/tags/product_missile_40N6E/">missile 40N6E</a>, <a href="/tags/product_S-400/">S-400</a>, <a href="/tags/organization_ministre_russe_de_la_Dfense/">ministère russe de la Défense</a>, <a href="/tags/organization_Pentagone/">Pentagone</a>, <a href="/tags/person_Viktor_Mourakhovski/">Viktor Mourakhovski</a>, <a href="/tags/person_John_Hyten/">John Hyten</a>, <a href="/tags/geo_Russie/">Russie</a></div></div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1037101780" data-title="Le «bras long» du Triumph: de quoi le nouveau S-400 est capable" data-url="/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Commenter via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Commenter via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1037101780"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="defense"><div class="line"><textarea name="comment" placeholder="Laisser un commentaire"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3><a data-url="" class="more" style="display:none;"><em></em>Afficher d'autres commentaires (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1037101780'; /* if (typeof Comet != 'undefined') { Comet.listen('1037101780', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1037101780"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1037101780" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Actualités</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">06/07 22:49</span><a href="/culture/201807061037102117-pianiste-glace-usa-russie/">Le concert de cette pianiste américaine a «brisé la glace» entre les USA et la Russie</a></li><li class="b-news__item"><span class="b-news__time">06/07 22:34</span><a href="/defense/201807061037101780-russie-s-400-triumph-performances-nouveau-missile/">Le «bras long» du Triumph: de quoi le nouveau S-400 est capable</a></li><li class="b-news__item"><span class="b-news__time">06/07 22:28</span><a href="/worldcup-2018-archive/201807061037101373-thailande-grotte-enfants-invitation-fifa/">La FIFA invite les enfants prisonniers de la grotte en Thaïlande à la finale du Mondial</a></li><li class="b-news__item"><span class="b-news__time">06/07 22:28</span><a href="/international/201807061037101332-teheran-accord-iranien/">Comment continuer à commercer avec Téhéran pour les participants à l’accord iranien?</a></li><li class="b-news__item"><span class="b-news__time">06/07 21:56</span><a href="/international/201807061037100257-super-yachts-monarques-milliardaires/">Mieux qu’un jet privé! Les super-yachts des monarques et milliardaires (photos)</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/societe/201807051037071655-meghan-markle-charles-ami-insultes/">Un ami du prince Charles parle en insultes de Meghan Markle et de sa famille</a></li><li class="b-news__item"><a href="/insolite/201807051037079963-crime-ovni-video/">Crimée: une «activité extraterrestre» prise en vidéo?</a></li><li class="b-news__item"><a href="/international/201807051037080632-algerie-sahel-intervention-armee-refus/">L’Algérie persiste et signe sur une éventuelle intervention de son armée au Sahel</a></li><li class="b-news__item"><a href="/points_de_vue/201807041037065860-usa-trump-inde-chine-japon/">Trump fait l’impossible: l'Inde, la Chine et le Japon s’unissent contre les USA</a></li><li class="b-news__item"><a href="/international/201807041037069973-armee-syrienne-systeme-missiles-antichars-americains-tow-video/">L’armée syrienne s’empare de systèmes de missiles antichars américains TOW (vidéo)</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-4'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Ailleurs sur le web</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-block b-columnists m-banner"><h3 class="b-block__title">A ne pas manquer</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/103622/49/1036224960.jpg" width="60" height="60" alt="Trophée de la Coupe du monde de football" title="Trophée de la Coupe du monde de football" class=""></div><div class="b-columnists__list-text"><div><a href="/worldcup-2018-archive/201807051037083995-coupe-monde-prevision/">Un superordinateur prédit qui sera le grand gagnant de la Coupe du Monde 2018</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/103708/48/1037084890.jpg" width="60" height="60" alt="Défilé militaire à Caracas, image d'illustration" title="Défilé militaire à Caracas, image d'illustration" class=""></div><div class="b-columnists__list-text"><div><a href="/international/201807051037084952-venezuela-usa-menace/">Le Venezuela menace les USA d’un «nouveau Vietnam»</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/103625/25/1036252595.jpg" width="60" height="60" alt="Alger" title="Alger" class=""></div><div class="b-columnists__list-text"><div><a href="/international/201807051037080632-algerie-sahel-intervention-armee-refus/">L’Algérie persiste et signe sur une éventuelle intervention de son armée au Sahel</a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/201807061037087262-samara-staline-bunker/"><img src="https://cdnfr2.img.sputniknews.com/images/103708/73/1037087363.jpg" width="700" height="440" alt="Des supporters visitent le bunker de Staline à Samara" title="Des supporters visitent le bunker de Staline à Samara" class=""></a><div class="b-multimedia-light__title"><a href="/photos/201807061037087262-samara-staline-bunker/">Des supporters visitent le bunker de Staline à Samara</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/201807051037075780-chine-usa-accusations-terreur/"><img src="https://cdnfr1.img.sputniknews.com/images/103707/57/1037075712.jpg" width="700" height="440" alt="Washington exerce sur nous une «terreur psychologique», lance la Chine" title="Washington exerce sur nous une «terreur psychologique», lance la Chine" class=""></a><div class="b-multimedia-light__title"><a href="/caricatures/201807051037075780-chine-usa-accusations-terreur/">Washington exerce sur nous une «terreur psychologique», lance la Chine</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/media-worldcup-2018/201807031037049412-meilleursjoueurs-mondial-russie/"><img src="https://cdnfr1.img.sputniknews.com/images/103704/90/1037049012.png" width="700" height="440" alt="Les meilleurs parmi les meilleurs dans la phase de poules du Mondial" title="Les meilleurs parmi les meilleurs dans la phase de poules du Mondial" class=""></a><div class="b-multimedia-light__title"><a href="/media-worldcup-2018/201807031037049412-meilleursjoueurs-mondial-russie/">Les meilleurs parmi les meilleurs dans la phase de poules du Mondial</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1037101780&amp;obj_type=article&amp;action_type=&amp;ts=1530911019" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_antenne/">A l'antenne de Sputnik</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_sapir/">Les chroniques de Sapir</a><ul></ul><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/interviews/">Interviews</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/points_de_vue/">Points de vue</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/products/index.html">Produits et services</a><ul></ul><a href="/docs/about/mentions_legales.html">Mentions legales</a><ul></ul><a href="/docs/about/privacy_policy.html">Politique de confidentialité</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:27963771,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27963771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?25268f627"></script><script src="https://id.sputniknews.com/get.js?df0d774e47bd15379b8e6afe9233a3fc"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site.
                
            </label></div></div></section><section class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="line">Avez-vous un compte sur fr.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><section class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></section><section class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><section class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifications de Sputnik</div><div class="push__body">
            
                <p>Vous pouvez vous abonner aux notifications du site de Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">S’abonner</a><a class="button button-default modalClose">Refuser</a></div></div><script src="https://cdnfr1.img.sputniknews.com/min/js/pages/push.js?2f822ff78"></script></body></html>
