<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>L'avocat d'Alexandre Benalla jette l'éponge - Sputnik France</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="L'avocat d'Alexandre Benalla, Maître Laurent-Franck Lienard, a annoncé ce mercredi qu'il renonçait à défendre son client, mis en examen pour violences en réunion. Il a publié sur Facebook un court message, souhaitant à M. Benalla «beaucoup de courage pour affronter la suite»."><meta name="keywords" content="permis de port d'armes, mise en examen, avocat, pistolet, justice, Facebook, Inc, Alexandre Benalla, Emmanuel Macron, Poitiers, Paris, France"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1538060460"><meta property="analytics:rubric" content="france"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1038266775"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://fr.sputniknews.com/france/201809271038266775-france-benalla-avocat-refuse-defense/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.css?237f8c3cfd"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/videoplayer/common.css?237f8c3cfd"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/responsive.css?23a9ef87d?v=1">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/article.css?2933fe3e4"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/comments/comments.css?215e553232"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("fr", {
					
						"LIVE": "EN DIRECT",
						"Play Video": "Lire la vidéo",
						"Play": "Lecture",
						"Pause": "Pause",
						"Replay": "Revoir",
						"Current Time": "Temps actuel",
						"Duration Time": "Durée",
						"Remaining Time": "Temps restant",
						"Stream Type": "Type de flux",
						"Loaded": "Chargé",
						"Progress": "Progression",
						"Fullscreen": "Plein écran",
						"Non-Fullscreen": "Fenêtré",
						"Mute": "Sourdine",
						"Unmute": "Son activé",
						"Close": "Fermer",
						"Close Modal Dialog": "Fermer",
						"Playback Rate": "Vitesse de lecture",
						"You aborted the media playback": "Vous avez interrompu la lecture de la vidéo.",
						"A network error caused the media download to fail part-way.": "Une erreur de réseau a interrompu le téléchargement de la vidéo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Cette vidéo n'a pas pu être chargée, soit parce que le serveur ou le réseau a échoué ou parce que le format n'est pas reconnu.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue à cause d'un problème de corruption ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
						"No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette vidéo.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Le média est chiffré et nous n'avons pas les clés pour le déchiffrer."
				});
			</script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="L'avocat d'Alexandre Benalla jette l'éponge"><meta property="og:url" content="https://fr.sputniknews.com/france/201809271038266775-france-benalla-avocat-refuse-defense/"><meta property="og:type" content="website"><meta property="og:description" content="L'avocat d'Alexandre Benalla, Maître Laurent-Franck Lienard, a annoncé ce mercredi qu'il renonçait à défendre son client, mis en examen pour violences en réunion. Il a publié sur Facebook un court message, souhaitant à M. Benalla «beaucoup de courage pour affronter la suite»."><meta property="og:image" content="https://cdnfr2.img.sputniknews.com/images/103815/24/1038152437.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/france/201809271038266775-france-benalla-avocat-refuse-defense/"><meta name="twitter:title" content="L'avocat d'Alexandre Benalla jette l'éponge"><meta name="twitter:description" content="L'avocat d'Alexandre Benalla, Maître Laurent-Franck Lienard, a annoncé ce mercredi qu'il renonçait à défendre son client, mis en examen pour violences en réunion. Il a publié sur Facebook un court message, souhaitant à M. Benalla «beaucoup de courage pour affronter la suite»."><meta name="twitter:image" content="https://cdnfr2.img.sputniknews.com/images/103815/24/1038152437.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-09-27T17:04:00Z" http-equiv="last-modified"><meta content="2018-09-27T17:04:00Z" itemprop="dateModified" name="lastmod"><meta content="2018-09-27T17:01:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-09-27T17:01:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/france/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://fr.sputniknews.com/amp/france/201809271038266775-france-benalla-avocat-refuse-defense/"><meta name="url_type" content="usual"><meta name="news_keywords" content="permis de port d'armes, mise en examen, avocat, pistolet, justice, Facebook, Inc, Alexandre Benalla, Emmanuel Macron, Poitiers, Paris, France"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[728, 90], [970, 90]], 'div-gpt-ad-1511428412704-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_1', [300, 250], 'div-gpt-ad-1511428412704-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_2', [300, 250], 'div-gpt-ad-1511428412704-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1511428412704-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_fr', [300, 600], 'div-gpt-ad-1511428412704-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/57209224/Billbord_sputniknews_fr', [[480, 320], 'fluid'], 'div-gpt-ad-1512638828331-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head><body class="site_fr"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1038266775'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Ce site Web utilise des cookies afin d’améliorer son fonctionnement et votre interaction avec lui. À l’aide des cookies, nous récoltons et conservons temporairement certaines de vos données personnelles. Vous pouvez modifier les paramètres des cookies dans votre navigateur. En savoir plus: <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Politique de confidentialité</a></p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accepter et fermer</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span>18:00 </span>27 Septembre 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Accueil</a></li><li class="b-mainnav__item"><a href="/france/">France</a></li><li class="b-mainnav__item"><a href="/russie/">Russie</a></li><li class="b-mainnav__item"><a href="/international/">International</a></li><li class="b-mainnav__item"><a href="/economie/">Economie</a></li><li class="b-mainnav__item"><a href="/defense/">Défense</a></li><li class="b-mainnav__item"><a href="/societe/" data-for="#parent-1013220737">Société</a></li><li class="b-mainnav__item"><a href="/opinion/" data-for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-1026446319">Radio</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-1022022548">Multimédia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013220737" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/interviews/">Interviews</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/points_de_vue/">Points de vue</a></li></ul></div></div><div id="parent-1026446319" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_antenne/">Les Choix de la rédaction</a></li><li><a href="/radio_desordre_mondial/">Le Désordre mondial</a></li><li><a href="/radio_sapir/">Les chroniques de Sapir</a></li><li><a href="/radio_desaccord_majeur/">Désaccord majeur</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Ecoutez Radio Sputnik<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=6854085&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCqwac9xog45LRWMvufXs3hA"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr2.img.sputniknews.com/images/103815/24/1038152423.jpg" width="1000" height="541" alt="Alexandre Benalla" title="Alexandre Benalla" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">L'avocat d'Alexandre Benalla jette l'éponge</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2018  Bertrand Guay</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/france/" itemprop="articleSection">France</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-09-27T17:01">17:01 27.09.2018</time><time itemprop="dateModified" datetime="2018-09-27T17:04" class="b-article__refs-date-upd">(mis à jour 17:04 27.09.2018) </time><!--noindex--><span data-article="1038266775" id="getShortUrl" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-counters "><a href="/france/201809271038266775-france-benalla-avocat-refuse-defense/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>7</a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>10</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>3</span></div></div><div itemprop="description" class="b-article__lead"><p>L'avocat d'Alexandre Benalla, Maître Laurent-Franck Lienard, a annoncé ce mercredi qu'il renonçait à défendre son client, mis en examen pour violences en réunion. Il a publié sur Facebook un court message, souhaitant à M. Benalla «beaucoup de courage pour affronter la suite».</p></div><div itemprop="articleBody" class="b-article__text"><p>Ma&icirc;tre Laurent-Franck Lienard vient d'annoncer ce mercredi 26 septembre qu'il ne repr&eacute;senterait plus <a href="https://fr.sputniknews.com/tags/person_Alexandre_Benalla/">Alexandre Benalla</a> devant la justice.</p>
<p>Laurent-Franck Lienard, <a href="https://fr.sputniknews.com/tags/keyword_avocat/">avocat </a>au barreau de Paris, a publi&eacute; ce tr&egrave;s court message sur Facebook, faisant savoir qu'il ne souhaitait plus avoir Alexandre Benalla comme client.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flaurentfranck.lienard%2Fposts%2F1871169146333656&amp;width=500" width="500" height="173" frameborder="0" style="border:none;overflow:hidden"></iframe></div>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnfr1.img.sputniknews.com/images/103730/36/1037303652.jpg" width="705" height="375" alt="Emmanuel Macron et Alexandre Benalla" title="Emmanuel Macron et Alexandre Benalla" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AP Photo / Christophe Ena</span></div><div class="b-inject__content"><a href="/france/201809251038237146-benalla-port-armes-mediapart-enquete-preliminaire/">Benalla armé en 2017 sur les images de Mediapart: une «enquête préliminaire» ouverte</a></div></div>Cette annonce intervient alors que l'ancien charg&eacute; de mission de l'&Eacute;lys&eacute;e, mis en examen pour violences en r&eacute;union, doit &ecirc;tre entendu ce vendredi 28 septembre lors d'un premier interrogatoire au sujet des images tourn&eacute;es le 1er mai montrant l'ex-collaborateur d'Emmanuel Macron frapper des manifestants.</p>
<p>Alexandre Benalla est &eacute;galement vis&eacute; par une enqu&ecirc;te pr&eacute;liminaire du parquet de Poitiers suite &agrave; la diffusion d'une photo prise en avril 2017 o&ugrave; il brandit un pistolet devant un objectif alors qu'il ne d&eacute;tenait pas de <a href="https://fr.sputniknews.com/tags/keyword_permis_de_port_darmes/">permis de port d'arme</a> &agrave; l'&eacute;poque.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 13005_bn5-->
<div id="adfox_149692071870037392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149692071870037392',
        params: {
            pp: 'kom',
            ps: 'ckai',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="L'avocat d'Alexandre Benalla jette l'éponge" title="Facebook"></div><div class="twitter" data-title="L'avocat d'Alexandre Benalla jette l'éponge" title="Twitter" data-via="sputnik_fr"></div><a class="social-likes-pane__eml" href="mailto:?subject=L'avocat%20d'Alexandre%20Benalla%20jette%20l'%C3%A9ponge&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0AL'avocat%20d'Alexandre%20Benalla%20jette%20l'%C3%A9ponge%0D%0Ahttps://fr.sputniknews.com/france/201809271038266775-france-benalla-avocat-refuse-defense/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1038266775&amp;value=1" class="b-article__likes-up js-likeUp">10</a><a href="/services/likes/like/?article_id=1038266775&amp;value=-1" class="b-article__likes-down js-likeDown">3</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/Billbord_sputniknews_fr -->
<div id='div-gpt-ad-1512638828331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512638828331-0'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_fr_article_3 -->
<div id='div-gpt-ad-1511428412704-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-3'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Lire aussi:</h3></dt><dd class="b-article__refs-item-title"><a href="/france/201807231037319647-benalla-gerard-collomb-assemblee/"><strong>EN DIRECT: l'audition du ministre de l'Intérieur Collomb à l'Assemblée nationale</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/points_de_vue/201808041037509023-benalla-elysee/"><strong>Benalla et l’Elysée démentis par les faits</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/france/201807251037364008-perquisition-benalla-elysee/"><strong>Perquisition en cours au bureau d'Alexandre Benalla à l'Élysée</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_permis_de_port_darmes/">permis de port d'armes</a>, <a href="/tags/keyword_mise_en_examen/">mise en examen</a>, <a href="/tags/keyword_avocat/">avocat</a>, <a href="/tags/keyword_pistolet/">pistolet</a>, <a href="/tags/keyword_justice/">justice</a>, <a href="/tags/organization_Facebook/">Facebook, Inc</a>, <a href="/tags/person_Alexandre_Benalla/">Alexandre Benalla</a>, <a href="/tags/person_Emmanuel_Macron/">Emmanuel Macron</a>, <a href="/tags/geo_Poitiers/">Poitiers</a>, <a href="/tags/geo_Paris/">Paris</a>, <a href="/tags/geo_France/">France</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1038266775" data-title="L'avocat d'Alexandre Benalla jette l'éponge" data-url="/france/201809271038266775-france-benalla-avocat-refuse-defense/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Commenter via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Commenter via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/france/201809271038266775-france-benalla-avocat-refuse-defense/" data-numposts="3" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1038266775"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="france"><div class="line"><textarea name="comment" class="comment" placeholder="Laisser un commentaire"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3><a data-url="" class="more" style="display:none;"><em></em>Afficher d'autres commentaires (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1038266775'; /* if (typeof Comet != 'undefined') { Comet.listen('1038266775', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1038266775"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1038266775" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Actualités</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">17:51</span><a href="/international/201809271038267515-survivalisme-guide-survie-ville/">Surréalisme: «on ne joue pas à Indiana Jones ou Rambo, ce sont des techniques»</a></li><li class="b-news__item"><span class="b-news__time">17:39</span><a href="/russie/201809271038267612-tigre-performance-convulsions-cirque/">Un tigre perd connaissance dans un cirque bondé en Russie, le public sous le choc</a></li><li class="b-news__item"><span class="b-news__time">17:37</span><a href="/international/201809271038267226-google-anniversaire-maniputation-recherche/">Corruption, manipulation, censure: le revers du 20ème anniversaire de Google</a></li><li class="b-news__item"><span class="b-news__time">17:31</span><a href="/international/201809271038267115-afghanistan-otan-usa-russie-reaction/">Après les bavures de l’Otan, Moscou dénonce la politique américaine en Afghanistan</a></li><li class="b-news__item"><span class="b-news__time">17:20</span><a href="/international/201809271038267034-donald-trump-emmanuel-macron-entretien/">CNN: Donald Trump «explose» lors d’un entretien avec Emmanuel Macron</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/international/201809241038218398-netanyahu-poutine-crash-il20-risques/">S-300 russes pour la Syrie: Netanyahu évoque les éventuelles conséquences à Poutine</a></li><li class="b-news__item"><a href="/societe/201809251038242838-kazakhstan-enfant-balcon-sauvetage/">Un enfant de 7 ans en chute libre depuis le 9e étage sauvé en vol par son voisin</a></li><li class="b-news__item"><a href="/insolite/201809251038229489-chienne-chiot-adieu-video/">Une chienne faisant ses adieux à son chiot fait pleurer le Net (vidéo)</a></li><li class="b-news__item"><a href="/international/201809251038223770-livraison-s-300-syrie-reaction-israel/">«Ce sera un cauchemar»: les médias israéliens sur les S-300 russes en Syrie</a></li><li class="b-news__item"><a href="/international/201809251038224578-guerre-electronique-armes-brouiller-radars/">C’est parti: la Russie envoie des armes pour brouiller les radars de l’aviation en Syrie</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-4'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Ailleurs sur le web</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-block b-columnists m-banner"><h3 class="b-block__title">A ne pas manquer</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/103822/67/1038226780.jpg" width="60" height="60" alt="S-300" title="S-300" class=""></div><div class="b-columnists__list-text"><div><a href="/presse/201809261038245263-israel-syrie-systemes-antiaeriens/">Israël pourra-t-il détruire les S-300 en Syrie?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr2.img.sputniknews.com/images/103823/39/1038233947.jpg" width="60" height="60" alt="Hell on Earth: Small Greek Island Becomes Microcosm of Europe's Migrant Crisis" title="Hell on Earth: Small Greek Island Becomes Microcosm of Europe's Migrant Crisis" class=""></div><div class="b-columnists__list-text"><div><a href="/multimedia/201809261038237051-migrants-grece-lesbos-moria/">L’enfer sur Terre: comment la petite île de Lesbos s'est transformée en épicentre de la crise migratoire</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/103743/64/1037436420.jpg" width="60" height="60" alt="Mars" title="Mars" class=""></div><div class="b-columnists__list-text"><div><a href="/sci_tech/201809261038243487-mars-planete-espace-vie/">Une zone de vie gigantesque découverte sur Mars</a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/201809271038262926-vacances-bord-mer/"><img src="https://cdnfr2.img.sputniknews.com/images/103826/29/1038262973.jpg" width="700" height="440" alt="Vacances au bord de la mer" title="Vacances au bord de la mer" class=""></a><div class="b-multimedia-light__title"><a href="/photos/201809271038262926-vacances-bord-mer/">Vacances au bord de la mer</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/201809261038246923-discours-trump-onu/"><img src="https://cdnfr1.img.sputniknews.com/images/103824/68/1038246842.jpg" width="700" height="440" alt="Le discours de Donald Trump à l'Onu" title="Le discours de Donald Trump à l'Onu" class=""></a><div class="b-multimedia-light__title"><a href="/caricatures/201809261038246923-discours-trump-onu/">Le discours de Donald Trump à l'Onu</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographies/201809191038121193-festival-cercle-lumiere-moscou-2018/"><img src="https://cdnfr2.img.sputniknews.com/images/103814/37/1038143791.png" width="700" height="440" alt="Le Festival international de Moscou Cercle de lumière" title="Le Festival international de Moscou Cercle de lumière" class=""></a><div class="b-multimedia-light__title"><a href="/infographies/201809191038121193-festival-cercle-lumiere-moscou-2018/">Le Festival international de Moscou Cercle de lumière</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1038266775&amp;obj_type=article&amp;action_type=&amp;ts=1538064031" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_antenne/">Les Choix de la rédaction</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_sapir/">Les chroniques de Sapir</a><ul></ul><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/interviews/">Interviews</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/points_de_vue/">Points de vue</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/products/index.html">Produits et services</a><ul></ul><a href="/docs/about/mentions_legales.html">Mentions legales</a><ul></ul><a href="/docs/about/privacy_policy.html">Politique de confidentialité</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:27963771,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27963771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?2ab3c4a0c"></script><script src="https://id.sputniknews.com/get.js?99715f03162acfd031cc5d988cdf5354"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?2117c8eec"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site.
                
            </label></div></div></section><section class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="line">Avez-vous un compte sur fr.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site avec l’utilisation du/des module(s) des réseaux sociaux.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><section class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></section><section class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Bonjour,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nous nous engageons à protéger vos informations personnelles et nous avons mis à jour notre Politique de Confidentialité afin de nous conformer au Règlement général sur la protection des données (GDPR), nouveau règlement de l'UE qui est entré en vigueur le 25 mai 2018.</p>
                    <p>Veuillez consulter notre <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a>. Elle contient les détails sur les types de données que nous recueillons, la façon dont nous les utilisons et vos droits en matière de protection des données.</p>
                    <p>Puisque vous avez déjà partagé vos données personnelles avec nous lors de la création de votre compte personnel, pour continuer à utiliser celui-ci, veuillez cocher la case ci-dessous:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    J'accepte le traitement de mes données personnelles dans le but de créer un compte personnel sur ce site conformément à la Politique de Confidentialité.
                
            </label></div><div class="field">
                
                    <p>Si vous ne souhaitez pas que nous continuions à traiter vos données, <a class="deleteAccount">cliquez ici</a> pour supprimer votre compte.</p>
                
            
                
                    <p>Si vous avez des questions ou des inquiétudes concernant notre Politique de Confidentialité, veuillez nous contacter à <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Suivant</button></div></form></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><section class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifications de Sputnik</div><div class="push__body">
            
                <p>Vous pouvez vous abonner aux notifications du site de Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">S’abonner</a><a class="button button-default modalClose">Refuser</a></div></div><script src="https://cdnfr1.img.sputniknews.com/min/js/pages/push.js?2cf716148"></script></body></html>
