<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive"><head><title>«Poutine est prêt à rencontrer Trump»</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="description" content="Le porte-parole du président russe estime que la préparation de la première rencontre entre Vladimir Poutine et Donald Trump prendra des mois, et non des semaines comme le soutiennent certains."><meta name="keywords" content="BBC, Donald Trump, Dmitri Peskov, Vladimir Poutine, Russie"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="analytics:p_ts" content="1484992140"><meta property="analytics:rubric" content="international"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1029708504"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://fr.sputniknews.com/international/201701211029708504-Poutine-Trump-rencontre/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.css?21f6025017"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/responsive.css?2d3d6474a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/windows/windows.css?252961644"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/article.css?2a68c6bf4"><link rel="stylesheet" href="https://cdnfr2.img.sputniknews.com/min/css/comments/comments.css?2703885ba"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="«Poutine est prêt à rencontrer Trump»"><meta property="og:url" content="https://fr.sputniknews.com/international/201701211029708504-Poutine-Trump-rencontre/"><meta property="og:type" content="website"><meta property="og:description" content="Le porte-parole du président russe estime que la préparation de la première rencontre entre Vladimir Poutine et Donald Trump prendra des mois, et non des semaines comme le soutiennent certains."><meta property="og:image" content="https://cdnfr1.img.sputniknews.com/images/102941/49/1029414952.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/international/201701211029708504-Poutine-Trump-rencontre/"><meta name="twitter:title" content="«Poutine est prêt à rencontrer Trump»"><meta name="twitter:description" content="Le porte-parole du président russe estime que la préparation de la première rencontre entre Vladimir Poutine et Donald Trump prendra des mois, et non des semaines comme le soutiennent certains."><meta name="twitter:image" content="https://cdnfr1.img.sputniknews.com/images/102941/49/1029414952.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-01-21T10:51:05Z" http-equiv="last-modified"><meta content="2017-01-21T10:51:05Z" itemprop="dateModified" name="lastmod"><meta content="2017-01-21T10:49:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-01-21T10:49:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/international/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://fr.sputniknews.com/amp/international/201701211029708504-Poutine-Trump-rencontre/"><meta name="url_type" content="usual"><meta name="news_keywords" content="BBC, Donald Trump, Dmitri Peskov, Vladimir Poutine, Russie"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[970, 90], [728, 90]], 'div-gpt-ad-1476948904804-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_fr', [[300, 100], [300, 250]], 'div-gpt-ad-1476948904804-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
</head><body class="site_fr" itemscope="" itemtype="http://schema.org/Article"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '1029708504'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span>12:37 </span>21 Janvier 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1476948904804-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476948904804-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Accueil</a></li><li class="b-mainnav__item"><a href="/france/">France</a></li><li class="b-mainnav__item"><a href="/russie/">Russie</a></li><li class="b-mainnav__item"><a href="/international/">International</a></li><li class="b-mainnav__item"><a href="/economie/">Economie</a></li><li class="b-mainnav__item"><a href="/defense/">Défense</a></li><li class="b-mainnav__item"><a href="/societe/" for="#parent-1013220737">Société</a></li><li class="b-mainnav__item"><a href="/opinion/" for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item"><a href="/radio/" for="#parent-1026446319">Radio</a></li><li class="b-mainnav__item"><a href="/multimedia/" for="#parent-1022022548">Multimédia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013220737" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/interviews/">Interviews</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/points_de_vue/">Points de vue</a></li></ul></div></div><div id="parent-1026446319" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_antenne/">A l'antenne de Sputnik</a></li><li><a href="/radio_desordre_mondial/">Le Désordre mondial</a></li><li><a href="/radio_sapir/">Les chroniques de Sapir</a></li><li><a href="/radio_parade_riposte/">Parade-riposte</a></li><li><a href="/radio_desaccord_majeur/">Désaccord majeur</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/videos/">Vidéos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Ecoutez Radio Sputnik<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=6854085&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/c/SputnikFranceVideo"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="//www.telegram.me/sputnikfrance"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off" autocorrect="off" autocapitalize="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr2.img.sputniknews.com/images/102941/49/1029414943.jpg" width="1000" height="541" alt="Vladimir Poutine" title="Vladimir Poutine" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>«Poutine</span> <span>est</span> <span>prêt</span> <span>à</span> <span>rencontrer</span> <span>Trump»</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik.  Alexei Druzhinin</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/international/" itemprop="articleSection">International</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-01-21T10:49">10:49 21.01.2017</time><time itemprop="dateModified" datetime="2017-01-21T10:51" class="b-article__refs-date-upd">(mis à jour 10:51 21.01.2017) </time><!--noindex--><span data-article="1029708504" id="getShortUrl" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-counters "><a href="/international/201701211029708504-Poutine-Trump-rencontre/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"><i></i>1536</span><span class="b-counters-icon b-counters-icon_like"><i></i>38</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>1</span></div></div><h2 itemprop="description" class="b-article__lead">Le porte-parole du président russe estime que la préparation de la première rencontre entre Vladimir Poutine et Donald Trump prendra des mois, et non des semaines comme le soutiennent certains.</h2><div itemprop="articleBody" class="b-article__text"><p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnfr1.img.sputniknews.com/images/102874/56/1028745626.jpg" width="705" height="375" alt="Donald Trump" title="Donald Trump" class=""></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS/ Carlo Allegri</span></div><div class="b-inject__content"><a href="/insolite/201701201029703813-trump-celebrite-mort/">La mort des célébrités en 2016, c’est la faute à Trump, selon un chroniqueur américain</a></div></div>Le pr&eacute;sident russe Vladimir Poutine s'est dit pr&ecirc;t &agrave; rencontrer son homologue am&eacute;ricain Donald Trump, a confi&eacute; &agrave; la cha&icirc;ne BBC le porte-parole du chef d'&Eacute;tat, Dmitri Peskov.</p>
<p>Le porte-parole s'est empress&eacute; d'indiquer que les pr&eacute;paratifs pourraient prendre des mois et non des semaines, contrairement &agrave; ce que certains hommes politiques affirment.</p>
<p>&laquo;&nbsp;On ne parle pas des semaines &agrave; venir. Esp&eacute;rons pour le meilleur, notamment que cette rencontre aura lieu au cours des prochains mois&nbsp;&raquo;, a-t-il relev&eacute;.</p>
<p>M.&nbsp;Peskov a toutefois assur&eacute; que &laquo;&nbsp;le pr&eacute;sident Poutine y serait pr&ecirc;t&nbsp;&raquo;.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnfr1.img.sputniknews.com/images/102966/84/1029668462.jpg" width="705" height="375" alt="Mexique" title="Mexique" class=""></div><div class="b-inject__copy"><a href="https://www.flickr.com/photos/budellison/16536560374/in/photolist-rchcgU-rhnKBq-4LRJnb-nDdiMH-rSyhFD-5LkVQm-rgeZVB-s4hHYu-53Fm9Z-5L1WFf-QpvBuT-5x88N-exYTu8-s5XF5Y-5KWFUc-stVzB8-dgaFKx-t44FTs-rXx96W-sw3gDP-sbNXp4-ovKULN-s9Annw-sx8Rc8-5LmmvC-PnCRaE-dUnJRn-sgMch3-s3m1PK-tXBDxQ-CJiAAp-rKERhH-CeEyW8-exYVP6-5MgVtR-M1Kn5c-aso6xx-5Mm53A-53KyTu-5LYhtY-5Lm5Dy-5LKXrH-DKAsB-5XAMUr-8DHNWu-5eZanH-3qJD3f-5fyqjp-5eZ6bg-5eYK1a">
                        ©
                    Flickr/ Bud Ellison</a></div><div class="b-inject__content"><a href="/international/201701191029667588-journaliste-petition-poutine-mexique/">Mexique: Freppo Sovietico explique les mobiles de sa pétition à Poutine</a></div></div>De nombreux analystes et experts am&eacute;ricains estiment que Donald Trump pourrait s'entendre avec le leader russe et r&eacute;gler la question ukrainienne&nbsp;&mdash; perspective qui est loin de ravir les d&eacute;mocrates car cela pourrait clore le &laquo;&nbsp;projet ukrainien&nbsp;&raquo; inspir&eacute; par l'administration sortante afin de contenir la Russie.</p>
<p>Ces craintes tourmentent non seulement les d&eacute;mocrates mais aussi une partie des r&eacute;publicains qui ne soutiennent pas les projets du pr&eacute;sident &eacute;lu en politique &eacute;trang&egrave;re. Beaucoup de ces derniers veulent imposer au leader am&eacute;ricain une lutte &agrave; tout le moins dans l'espace m&eacute;diatique, en comptant sur le Congr&egrave;s et l'opposition au sein de la nouvelle administration.</p>
<p><em>Suivez Sputnik sur Telegram pour ne jamais manquer les actualit&eacute;s les plus importantes gr&acirc;ce &agrave; nos s&eacute;lections du matin et du soir. Pour recevoir les actualit&eacute;s de notre cha&icirc;ne, il suffit de t&eacute;l&eacute;charger l'application Telegram sur n'importe quel smartphone, tablette ou ordinateur puis cliquer sur le <a href="https://telegram.me/sputnikfrance" target="_blank">lien</a> et appuyer sur &laquo; Join &raquo;</em></p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="«Poutine est prêt à rencontrer Trump»" title="Facebook"></div><div class="twitter" data-via="sputnik_fr" data-title="«Poutine est prêt à rencontrer Trump»" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=%C2%ABPoutine%20est%20pr%C3%AAt%20%C3%A0%20rencontrer%20Trump%C2%BB&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0A%C2%ABPoutine%20est%20pr%C3%AAt%20%C3%A0%20rencontrer%20Trump%C2%BB%0D%0Ahttps://fr.sputniknews.com/international/201701211029708504-Poutine-Trump-rencontre/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes"><span href="/services/likes/like/?article_id=1029708504&amp;value=1" class="b-article__likes-up">38</span><span href="/services/likes/like/?article_id=1029708504&amp;value=-1" class="b-article__likes-down">1</span></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"><h3>Lire aussi:</h3></dd><dt class="b-article__refs-item-title"><a href="/international/201701151029594094-poutine-trump-reykjavik-reunion/"><strong>Non, il n'y aura pas de réunion Poutine-Trump à Reykjavik</strong></a></dt></dl><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"></dd><dt class="b-article__refs-item-title"><a href="/russie/201701151029591454-russie-poutine-voeux-ligne-direct/"><strong>Magie à la russe: c'est Poutine qui exauce les vœux</strong></a></dt></dl><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"></dd><dt class="b-article__refs-item-title"><a href="/international/201701131029566526-japon-poutine-sake/"><strong>Quand Poutine relance les ventes... de saké !</strong></a></dt></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/organization_BBC/">BBC</a>, <a href="/tags/person_Donald_Trump/">Donald Trump</a>, <a href="/tags/person_Dmitri_Peskov/">Dmitri Peskov</a>, <a href="/tags/person_Vladimir_Poutine/">Vladimir Poutine</a>, <a href="/tags/geo_Russie/">Russie</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1029708504" data-title="«Poutine est prêt à rencontrer Trump»" data-url="/international/201701211029708504-Poutine-Trump-rencontre/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Commenter via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab">Commenter via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/international/201701211029708504-Poutine-Trump-rencontre/" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1029708504"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="international"><div class="line"><textarea name="comment" placeholder="Laisser un commentaire"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input" id=""><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '1029708504'; /* if (typeof Comet != 'undefined') { Comet.listen('1029708504', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1029708504"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="1029708504" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Actualités</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">Les plus commentés</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">12:16</span><a href="/international/201701211029709120-missiles-iskander-kaliningrad/">Moscou dévoile le délai de stationnement des missiles Iskander à Kaliningrad</a></li><li class="b-news__item"><span class="b-news__time">12:00</span><a href="/insolite/201701211029709086-maison-blanche-trump-animaux-compagnie/">À la Maison Blanche, les Trump feront-ils fi d’une tradition de 100 ans?</a></li><li class="b-news__item"><span class="b-news__time">11:38</span><a href="/international/201701211029708966-russie-snowden-extradition/">Extradition de Snowden aux USA: l'ex-agent n'est pas un jouet, selon Moscou</a></li><li class="b-news__item"><span class="b-news__time">10:52</span><a href="/international/201701211029708551/">Manif anti-Trump: arrestations, policiers blessés et mari en pleines rues</a></li><li class="b-news__item"><span class="b-news__time">10:49</span><a href="/insolite/201701211029708527-bush-trump-investiture-poncho/">W. Bush en duel contre un poncho pendant l'investiture de Trump</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/insolite/201701181029650383-ombre-extraterrestre-chanteuse-phenomene-raton/">Un ET capté en vidéo? La Toile s'affole</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>22809</span></div></li><li class="b-news__item"><a href="/international/201701191029685634-cnn-incitation-assassinat-trump/">CNN conjecture l’assassinat de Trump et Pence au cours de l'investiture</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>17066</span></div></li><li class="b-news__item"><a href="/international/201701181029662303-su27-combat-aerien-f16/">Un Su-27 russe affronte un F-16 US dans le ciel du Nevada (VIDÉO)</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>15223</span></div></li><li class="b-news__item"><a href="/international/201701191029681992-lambada-chanteuse-assassinat/">Décès de la chanteuse de La Lambada: mort criminelle, le suspect passe aux aveux</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>14440</span></div></li><li class="b-news__item"><a href="/international/201701201029701538-dissolution-otan-trump-russie/">La dissolution de l’Otan a d’ores et déjà commencé</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>14280</span></div></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/international/201701201029697737-partenariat-administration-diplomatie-alliance-dialogue/">La France n’a pas besoin des USA, estime Ayrault</a><div class="b-counters "><a href="/international/201701201029697737-partenariat-administration-diplomatie-alliance-dialogue/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>152</a></div></li><li class="b-news__item"><a href="/international/201701191029685634-cnn-incitation-assassinat-trump/">CNN conjecture l’assassinat de Trump et Pence au cours de l'investiture</a><div class="b-counters "><a href="/international/201701191029685634-cnn-incitation-assassinat-trump/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>140</a></div></li><li class="b-news__item"><a href="/international/201701201029687340-trump-manifestations-investiture/">Au seuil de l’investiture, le monde envahi par une vague de manifestations anti-Trump</a><div class="b-counters "><a href="/international/201701201029687340-trump-manifestations-investiture/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>139</a></div></li><li class="b-news__item"><a href="/france/201701191029678909-presidentielle-2017-intentions-vote-le-pen/">Présidentielle: Marine Le Pen toujours en pole position</a><div class="b-counters "><a href="/france/201701191029678909-presidentielle-2017-intentions-vote-le-pen/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>131</a></div></li><li class="b-news__item"><a href="/france/201701181029660479-gifle-valls-peine/">Le gifleur de Manuel reçoit sa punition</a><div class="b-counters "><a href="/france/201701181029660479-gifle-valls-peine/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>90</a></div></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/201701201029687581-toilettes-premieres-dames-americaines/"><img src="https://cdnfr2.img.sputniknews.com/images/102968/76/1029687655.jpg" width="700" height="440" alt="Le président américain Barack Obama et son épouse Michelle au bal organisé pour son investiture en 2009" title="Le président américain Barack Obama et son épouse Michelle au bal organisé pour son investiture en 2009" class=""></a><div class="b-multimedia-light__title"><a href="/photos/201701201029687581-toilettes-premieres-dames-americaines/">Les toilettes exquises des premières dames américaines le jour de l’investiture</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/201701201029702571-usa-trump-investiture-protestation/"><img src="https://cdnfr1.img.sputniknews.com/images/102970/25/1029702538.jpg" width="700" height="440" alt="A défaut de tuer Trump, ils essayent de faire échouer son investiture" title="A défaut de tuer Trump, ils essayent de faire échouer son investiture" class=""></a><div class="b-multimedia-light__title"><a href="/caricatures/201701201029702571-usa-trump-investiture-protestation/">A défaut de tuer Trump, ils essayent de faire échouer son investiture</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographies/201701201029700627-usa-president-investiture/"><img src="https://cdnfr2.img.sputniknews.com/images/102970/15/1029701503.png" width="700" height="440" alt="Investiture du président américain: procédure et traditions" title="Investiture du président américain: procédure et traditions" class=""></a><div class="b-multimedia-light__title"><a href="/infographies/201701201029700627-usa-president-investiture/">Investiture du président US: procédure et traditions</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-columnists m-banner"><h3 class="b-block__title">A ne pas manquer</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102968/51/1029685172.png" width="60" height="60" alt="Documents déclassifiés de la CIA" title="Documents déclassifiés de la CIA" class=""></div><div class="b-columnists__list-text"><div><a href="/international/201701191029685114-cia-documents-declassifies-ovnis/">Archive déclassifiée de la CIA: ce que le renseignement US a creusé sur les ovnis</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102968/39/1029683930.jpg" width="60" height="60" alt="Etheostoma Obama" title="Etheostoma Obama" class=""></div><div class="b-columnists__list-text"><div><a href="/presse/201701191029671530-barack-obama-biologie/">Quelle trace laissera Barack Obama dans la biologie</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdnfr1.img.sputniknews.com/images/102968/05/1029680530.jpg" width="60" height="60" alt="Les enfants finlandais invités à dénoncer les parents qui critiquent les autorités" title="Les enfants finlandais invités à dénoncer les parents qui critiquent les autorités" class=""></div><div class="b-columnists__list-text"><div><a href="/insolite/201701191029671453-police-finlande-denonciation-critiques-politiques/">Les enfants finlandais invités à dénoncer les parents qui critiquent les autorités</a></div></div></li></ul></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_fr -->
<div id='div-gpt-ad-1476948904804-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476948904804-1'); });
</script>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Réseaux Sociaux</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.france" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.france"><a href="https://www.facebook.com/sputnik.france">sputnik.france</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnik_fr" data-widget-id="550230887527645184" data-lang="fr">@sputnik_fr</a></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_fr&amp;obj_id=1029708504&amp;obj_type=article&amp;action_type=view&amp;ts=1484998633" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sci_tech/">Sci-tech</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sports/">Sports</a></li><li><a href="/insolite/">Insolite</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_antenne/">A l'antenne de Sputnik</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_sapir/">Les chroniques de Sapir</a><ul></ul><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/interviews/">Interviews</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/points_de_vue/">Points de vue</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/about/mentions_legales.html">Conditions d’utilisation</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27963771 = new Ya.Metrika({id:27963771,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27963771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2c9998118"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?29b6345af"></script><script src="https://id.sputniknews.com/get.js?e3265002dfc7c24009e405a5b9aaa721"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2cfcc831e"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?2e8d1d412"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>En cochant, vous confirmez votre accord avec la politique de confidentialité et vous confirmez également votre accord concernant le traitement de vos données personnelles, y compris en-dehors des frontières de l'Union européenne (sur les territoires de la Fédération de Russie).</label></div></div></section><section class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="line">Avez-vous un compte sur fr.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><section class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></section><section class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><section class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
