<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="fr" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni - Sputnik France</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Le gouvernement britannique a interdit de se réunir à plus de six personnes, enfants inclus, à l'intérieur comme à l'extérieur. Une exception à la règle –la chasse à la..."><meta name="keywords" content="angleterre rassemblement, angleterre mesures covid, europe covid restrictions, angleterre covid"><meta name="news_keywords" content="angleterre rassemblement, angleterre mesures covid, europe covid restrictions, angleterre covid"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="fr.sputniknews.com"><meta name="analytics:article_id" content="1044435427"><meta name="analytics:p_ts" content="1600183490"><meta name="analytics:rubric" content="international"><meta name="analytics:tags" content="angleterre rassemblement, angleterre mesures covid, europe covid restrictions, angleterre covid"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1452842338360549"><meta property="fb:pages" content="138513176208770"><meta name="fb:admins" content="10206536241471579"><link rel="apple-touch-icon" href="https://cdnfr2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=28&issuer_article_id=1044435427"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-us"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-gb"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-ca"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-au"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-nz"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-za"><link rel="alternate" href="https://sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" hreflang="en-in"><link rel="amphtml" href="https://fr.sputniknews.com/amp/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/"><link rel="canonical" href="https://fr.sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnfr1.img.sputniknews.com/min/css/fonts.fr.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnfr1.img.sputniknews.com/min/css/fonts.fr.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/common.fr.css?214eb99a97"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/responsive.fr.css?2c3269ad9">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/windows/windows.fr.css?24fe64335"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/article.fr.css?21387f73a5"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/libs/lightgallery.fr.css?2989ce494"><link rel="stylesheet" href="https://cdnfr1.img.sputniknews.com/min/css/comments/comments.fr.css?2654817eb"><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_fr']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'fra', www: 'https://fr.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_fr", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'En savoir plus' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-fr/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content="Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni"><meta property="og:url" content="https://fr.sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/"><meta property="og:type" content="website"><meta property="og:description" content="Le gouvernement britannique a interdit de se réunir à plus de six personnes, enfants inclus, à l'intérieur comme à l'extérieur. Une exception à la règle –la chasse à la..."><meta property="og:image" content="https://cdnfr2.img.sputniknews.com/images/07e4/09/0f/1044435391.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_fr"><meta name="twitter:url" content="https://fr.sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/"><meta name="twitter:title" content="Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni"><meta name="twitter:description" content="Le gouvernement britannique a interdit de se réunir à plus de six personnes, enfants inclus, à l'intérieur comme à l'extérieur. Une exception à la règle –la chasse à la..."><meta name="twitter:image" content="https://fr.sputniknews.com/sharing_snippet/1044435427.png?1600183490"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-09-15T17:42:19Z" http-equiv="last-modified"><meta content="2020-09-15T17:42:19Z" itemprop="dateModified" name="lastmod"><meta content="2020-09-15T17:24:50Z" itemprop="datePublished" name="pubdate"><meta content="2020-09-15T17:24:50Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/international/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_fr', [[728, 90], [970, 90]], 'div-gpt-ad-1511428412704-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_1', [300, 250], 'div-gpt-ad-1511428412704-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_2', [300, 250], 'div-gpt-ad-1511428412704-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_fr_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1511428412704-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_fr', [300, 600], 'div-gpt-ad-1511428412704-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/57209224/Billbord_sputniknews_fr', [[480, 320], 'fluid'], 'div-gpt-ad-1512638828331-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





</head><body class="site_fr lang_fra">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7LM4"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NX7LM4');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Pour améliorer le fonctionnement de notre site, accroître la pertinence des contenus informationnels et optimiser le ciblage publicitaire, nous collectons des informations techniques anonymisées sur vous, notamment à l’aide d’outils de nos partenaires. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#traitement" target="_blank">Politique de confidentialité</a>. Les technologies que nous mettons en œuvre pour ce faire sont décrites en détail dans la <a href="https://fr.sputniknews.com/docs/about/cookie.html" target="_blank">Politique d’utilisation des cookies et d’enregistrement automatique</a>.</p>
                </br>
                <p>En cliquant sur "Accepter et fermer", vous acceptez que vos données personnelles soient utilisées dans les buts décrits ci-dessus.</p>
                </br>
                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en utilisant n’importe quel autre moyen indiqué dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#droit-de-retractation-d-accord" target="_blank">Politique de confidentialité</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accepter et fermer</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik France</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">autres éditions</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Identification</a><a class="b-sitenav__userauth-register authRegisterOpen">S'inscrire</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Déconnexion</a></span></div><span class="m-timezone m-vat">18:18 </span><span class="m-vat">15 Septembre 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1013221003"><a href="/">Accueil</a></li><li class="b-mainnav__item" data-list-id="1013220708"><a href="/france/" data-for="#parent-1013220708">France</a></li><li class="b-mainnav__item" data-list-id="1013220843"><a href="/russie/">Russie</a></li><li class="b-mainnav__item" data-list-id="1042084509"><a href="/international/" data-for="#parent-1042084509">International</a></li><li class="b-mainnav__item" data-list-id="1013220815"><a href="/afrique/" data-for="#parent-1013220815">Afrique</a></li><li class="b-mainnav__item" data-list-id="1044398730"><a href="/faits_divers/">Faits divers</a></li><li class="b-mainnav__item" data-list-id="1013220765"><a href="/economie/">Economie</a></li><li class="b-mainnav__item" data-list-id="1013220751"><a href="/defense/">Défense</a></li><li class="b-mainnav__item" data-list-id="1013220642"><a href="/opinion/" data-for="#parent-1013220642">Opinion</a></li><li class="b-mainnav__item" data-list-id="1042341141"><a href="/enquete/">Enquête</a></li><li class="b-mainnav__item" data-list-id="1022022548"><a href="/multimedia/" data-for="#parent-1022022548">Multimédia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1013220708" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/faits_divers/">Faits divers</a></li></ul></div></div><div id="parent-1042084509" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/canada/">Canada</a></li></ul></div></div><div id="parent-1013220815" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/maghreb/">Maghreb</a></li></ul></div></div><div id="parent-1013220642" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/points_de_vue/">Points de vue</a></li><li><a href="/presse/">Lu dans la presse</a></li><li><a href="/analyse/">Analyse</a></li><li><a href="/interviews/">Interviews</a></li></ul></div></div><div id="parent-1022022548" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photos/">Photos</a></li><li><a href="/infographies/">Infographies</a></li><li><a href="/caricatures/">Caricatures</a></li><li><a href="/radio/">Podcasts</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.france"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_fr"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_france"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik_fr"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC_yjQfBPiWxHtvyZ-Qg_nOg"></a></li><li class="b-header__nav-social-item youtube red"><a target="_blank" href="https://youtube.com/channel/UCqwac9xog45LRWMvufXs3hA"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Recherche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/covid-19/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>Covid-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Nombre de personnes infectées: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Nombre de personnes guéries: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Nombre de personnes décédées: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044435365_0:106:1920:1145_1000x541_80_0_0_d0da87c3f921f2585a273d4a019e1247.jpg" width="1000" height="541" alt="Oiseaux, coucher du soleil" title="Oiseaux, coucher du soleil" class="" itemprop="associatedMedia" srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044435365_0:106:1920:1145_1000x0_80_0_1_88842a74ba12e209bdc04ac09b5a7d48.jpg 1000w,https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044435365_0:106:1920:1145_768x0_80_0_1_da0de3a2c84ef4deb217871ccbbbdc53.jpg 768w,https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044435365_0:106:1920:1145_480x0_80_0_1_8f52f5afe955bd1d49a0c29cbb6ee499.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni</h1></div><div class="b-article__header-copy"><span>
            ©
        <a rel="nofollow" target="_blank" href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a> / <a rel="nofollow" target="_blank" href="https://pixabay.com/fr/users/MabelAmber-1377835/">MabelAmber</a></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/international/" itemprop="articleSection">International</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-09-15T17:24">17:24 15.09.2020</time><time itemprop="dateModified" datetime="2020-09-15T17:42" class="b-article__refs-date-upd">(mis à jour 17:42 15.09.2020) </time><!--noindex--><span data-article="1044435427" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL courte</span><!--/noindex--></div><div class="b-counters "><a href="/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>0</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>3</span></div></div><div class="article__google-news"><span class="google-news-title">S'abonner</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMIvMhAswlquBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044435365_0:86:1920:1166_1200x675_80_0_0_606ae2448260fada98b924a0c2dcb004.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik France</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnfr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnfr2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://fr.sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/</div></div><div itemprop="description" class="b-article__lead"><p>Le gouvernement britannique a interdit de se réunir à plus de six personnes, enfants inclus, à l'intérieur comme à l'extérieur. Une exception à la règle –la chasse à la grouse– n’est pas passée inaperçue.</p></div><div itemprop="articleBody" class="b-article__text"><p>Les autorités ont interdit les rassemblements de plus de six personnes en Angleterre face à la résurgence du <a href="https://fr.sputniknews.com/international/202009141044427421-loms-sattend-a-des-mois-doctobre-et-de-novembre-meurtriers-en-europe-a-cause-du-covid-19/" target="_blank" rel="noopener">nouveau coronavirus</a> mais une exception à ces restrictions fait sourciller: celle accordée à la chasse à la grouse, activité prisée d'une partie de l'élite britannique, fait savoir l’AFP.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/sante/202009121044422234-astrazeneca-reprend-ses-tests-pour-un-vaccin-contre-le-covid-19/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/07/1044388737_0:338:3072:1972_331x0_80_0_1_613b6d77606d7bff68312b0b1c52f2ac.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/07/1044388737_0:338:3072:1972_768x0_80_0_1_f7442b67b20b0437a62be511bce19bd3.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/07/1044388737_0:338:3072:1972_480x0_80_0_1_621459aae833e351e80116ea49437af7.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Un médecin prépare une seringue avec un vaccin (image d'illustration)" title="Un médecin prépare une seringue avec un vaccin (image d'illustration)" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e4/09/07/1044388737_0:338:3072:1972_705x375_80_0_0_83c417b251682f69203e548e3fa5fe94.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik . Vitali Belooussov</span></div><div class="b-inject__content"><a target="_blank" href="/sante/202009121044422234-astrazeneca-reprend-ses-tests-pour-un-vaccin-contre-le-covid-19/">AstraZeneca reprend ses tests pour un vaccin contre le Covid-19</a></div></div>Pays le plus endeuillé en Europe par la pandémie, avec plus de 41.600 morts, <a href="https://fr.sputniknews.com/international/202008281044337716/" target="_blank" rel="noopener">le Royaume-Uni</a> enregistre autour de 3.000 nouveaux cas de Covid-19 quotidiens ces derniers jours.</p>
<p>Les nouvelles règles en matière de rassemblements sont entrées en vigueur lundi 14 septembre. Il est désormais interdit de se réunir à plus de six personnes, enfants inclus, à l'intérieur comme à l'extérieur en Angleterre.</p>
<h2>Sport aristocratique</h2>
<p>Mais tandis que ces règles interdisent de fait les grandes réunions de famille ou les fêtes d'anniversaire d'enfants, une exception est accordée aux activités sportives organisées. Elle s'applique donc à la chasse à la grouse, qui réunit des groupes placés en ligne tirant en l'air pour abattre ces oiseaux sauvages.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="en">This is a Grouse-appreciation post in light of the government exempting large grouse-hunting groups from the rule of 6 and in protest to all those who support this cruel sport. I stand with my grouse friends. <a href="https://twitter.com/hashtag/grouse?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#grouse</a> <a href="https://twitter.com/hashtag/grouseshooting?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#grouseshooting</a> <a href="https://t.co/mKIsRwcmPh">pic.twitter.com/mKIsRwcmPh</a></p>
— Adam Martin (@AdamMartinActs) <a href="https://twitter.com/AdamMartinActs/status/1305826761226309634?ref_src=twsrc%5Etfw" class="link_tw">September 15, 2020</a></blockquote>
</div>
<p>Cette activité s'est popularisée à la moitié du XIXe siècle au sein de l'aristocratie britannique et reste pratiquée depuis, notamment par les élites sortie des grandes écoles privées fréquentées par les élites.</p>
<p>Selon le Huffington Post, une réunion spéciale consacrée aux exemptions accordées à la chasse avait été organisée samedi par le gouvernement avant d'être brusquement annulée.</p>
<h3>«Incroyable»</h3>
<p>Le sujet a aussitôt fait bondir certains médias et l'opposition travailliste, qui reprochaient déjà un comportement élitiste, parfois au mépris des règles imposées au peuple, au pouvoir de Boris Johnson, lui-même passé par les écoles les plus prestigieuses.</p>
<blockquote class="marker-quote1">«Encore une fois, c'est une règle pour les ministres et leurs amis, et une autre pour nous», a déclaré Luke Pollard, porte-parole du Parti travailliste sur les questions d'environnement, en référence à la chasse, loisir traditionnellement prisé par les électeurs conservateurs.</blockquote>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/international/202009091044397612-la-pandemie-de-coronavirus-risque-den-provoquer-une-autre-alerte-bloomberg/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/0b/1044237723_0:262:3072:1896_331x0_80_0_1_594e76c80c4f93e00dbf100548457306.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/0b/1044237723_0:262:3072:1896_768x0_80_0_1_4e70f30700d9235c57a4592fbfc057dc.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/0b/1044237723_0:262:3072:1896_480x0_80_0_1_1c770e46b60ac1b934943feb5593b6f9.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Des gens portent des masques de protection à Montmartre, Paris." title="Des gens portent des masques de protection à Montmartre, Paris." class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e4/08/0b/1044237723_0:262:3072:1896_705x375_80_0_0_1337d291e25806a5ee2eeb50ab8ad1d0.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2020  ALAIN JOCARD</span></div><div class="b-inject__content"><a target="_blank" href="/international/202009091044397612-la-pandemie-de-coronavirus-risque-den-provoquer-une-autre-alerte-bloomberg/">La pandémie de coronavirus risque d’en provoquer une autre, alerte Bloomberg</a></div></div>«Incroyable», s'est insurgé en Une le Daily Mirror. <em>«Des familles interdites de réunions, des voisins appelés à s'espionner les uns les autres, les maisons de retraite qui craignent un second pic, des pénuries de dépistages du virus... Mais ne vous inquiétez pas, le gouvernement dit que vous pouvez continuer à chasser avec 29 copains»</em>, a dénoncé le tabloïd.</p>
<h4>Infractions signalées</h4>
<p>Lorsqu'on lui a demandé sur la radio LBC s'il serait possible d'organiser une fête d'anniversaire pendant une partie de chasse à la grouse, la ministre de l'Intérieur Priti Patel a répondu: <em>«En théorie vous pouvez peut-être essayer. Mais je vais être franche avec vous, ce n'est pas du tout ma tasse de thé».</em></p>
<p>Elle a plaidé en revanche pour un strict respect des règles, quitte à dénoncer à la police d'éventuelles infractions: «Si j'observais des rassemblements de plus de six personnes, il est clair que je les signalerais».</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 13005_bn5-->
<div id="adfox_149692071870037392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149692071870037392',
        params: {
            pp: 'kom',
            ps: 'ckai',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni"><div class="facebook" data-title="Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni" title="Facebook"></div><div class="twitter" title="Twitter" data-via="sputnik_fr"></div><a class="social-likes-pane__eml" href="mailto:?subject=Pour%20pouvoir%20se%20rassembler%20%C3%A0%20plus%20de%206%20personnes,%20il%20faut%20aller%20chasser%20cet%20oiseau%20au%20Royaume-Uni&amp;body=Partag%C3%A9%20depuis%20fr.sputniknews.com%20%0D%0A%0D%0APour%20pouvoir%20se%20rassembler%20%C3%A0%20plus%20de%206%20personnes,%20il%20faut%20aller%20chasser%20cet%20oiseau%20au%20Royaume-Uni%0D%0Ahttps://fr.sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=1044435427&amp;value=1" class="b-article__likes-up js-likeUp">0</a><a href="/services/likes/like/?article_id=1044435427&amp;value=-1" class="b-article__likes-down js-likeDown">3</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/Billbord_sputniknews_fr -->
<div id='div-gpt-ad-1512638828331-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512638828331-0'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_fr_article_3 -->
<div id='div-gpt-ad-1511428412704-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-3'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Lire aussi:</h3></dt><dd class="b-article__refs-item-title"><a href="/international/202009151044435281-plusieurs-explosions-secouent-une-ville-tcheque/"><strong>Plusieurs explosions secouent une ville tchèque</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/interviews/202009151044435189-covid-19-contrairement-a-ce-que-lon-entend-le-virus-ne-circule-pas-selon-lepidemiologiste-laurent/"><strong>Covid-19: «Contrairement à ce que l’on entend, le virus ne circule pas», selon l’épidémiologiste Laurent Toubiana</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/international/202009151044435566-ouighours-les-sanctions-economiques-us-contre-la-chine-un-opportunisme-de-premier-niveau/"><strong>Ouïghours: les sanctions économiques US contre la Chine, «un opportunisme de premier niveau»</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_scurit/">sécurité</a>, <a href="/tags/covid-19/">Covid-19</a>, <a href="/tags/geo_Royaume-Uni/">Royaume-Uni</a>, <a href="/tags/keyword_chasse/">chasse</a></div></div></div></div><div class="comments section" data-articleId="1044435427" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="1044435427" data-title="Pour pouvoir se rassembler à plus de 6 personnes, il faut aller chasser cet oiseau au Royaume-Uni" data-url="/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Suivre</label><label class="subscribed">Ne pas suivre</label></span><a class="comment_rules">Règles de conduite</a>Discussion</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Commenter via Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Commenter via Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>En cliquant sur "Publier", vous acceptez que les données personnelles de votre compte Facebook soient utilisées pour vous donner la possibilité de commenter les contenus publiés sur notre site à partir de votre compte. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#reseaux-sociaux" target="_blank">Politique de confidentialité</a>.</p>

                <p>Vous pourrez revenir sur votre choix et retirer votre consentement en effaçant tous vos commentaires.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://fr.sputniknews.com/international/202009151044435427-pour-pouvoir-se-rassembler-a-plus-de-6-personnes-il-faut-aller-chasser-cet-oiseau-au-royaume-uni/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commentaire</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="1044435427"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="international"><div class="line"><textarea name="comment" class="comment" placeholder="Laisser un commentaire"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Ajouter un commentaire</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Ajouter un autre commentaire</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tous les commentaires</h3><a data-url="" class="more" style="display:none;"><em></em>Afficher d'autres commentaires (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Afficher les nouveaux commentaires (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commentaire</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '1044435427'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('1044435427', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Répondre</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>en réponse à</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Afficher le commentaire</i><i class="hide">Cacher le commentaire</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Editer</a> | <a class="delete" data-id="">Supprimer</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Sauvegarder</i></button><input type="hidden" name="article_id" value="1044435427"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Merci! Votre commentaire sera vérifié par un modérateur afin de vérifier sa conformité aux règles de publication des commentaires <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="1044435427" data-project="sputnik_fr"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Actualités</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Les plus récents</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Les plus lus</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:12  </span></span><a href="/societe/202009151044435879-attaques-dorques-les-cetaces-tenteraient-de-faire-comprendre-a-des-humains-quils-sont-sur-leur/">Attaques d’orques: les cétacés tenteraient «de faire comprendre à des humains qu’ils sont sur leur territoire»</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:10  </span></span><a href="/defense/202009151044435866-la-coree-du-sud-veut-elaborer-des-drones-capables-de-remplacer-des-soldats/">La Corée du Sud veut élaborer des drones capables de remplacer des soldats</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:06  </span></span><a href="/international/202009151044435761-la-guerre-est-finie-les-fronts-sont-stabilises-si-la-libye-doit-exister-il-faudra-negocier/">«La guerre est finie, les fronts sont stabilisés. Si la Libye doit exister, il faudra négocier»</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">17:43  </span></span><a href="/international/202009151044435566-ouighours-les-sanctions-economiques-us-contre-la-chine-un-opportunisme-de-premier-niveau/">Ouïghours: les sanctions économiques US contre la Chine, «un opportunisme de premier niveau»</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">17:35  </span></span><a href="/maghreb/202009151044435311-internet-lalgerie-destabilise-son-economie-sous-pretexte-de-contrer-la-triche-au-bac/">Internet: l’Algérie déstabilise son économie sous prétexte de contrer la triche au bac</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/france/202009131044425779-des-tirs-de-mortiers-qui-arrivent-regulierement-dans-un-parc-pour-enfants-a-paris--video/">Des tirs de mortiers qui «arrivent régulièrement» dans un parc pour enfants à Paris – vidéo</a></li><li class="b-news__item"><a href="/faits_divers/202009141044430008-on-nest-pas-en-turquie-ou-au-maroc-ici-nadine-morano-intervient-face-a-un-cortege-de-mariage-qui/">«On n’est pas en Turquie ou au Maroc»: Nadine Morano intervient face à un cortège de mariage qui dégénère</a></li><li class="b-news__item"><a href="/sports/202009131044425641-cette-technique-conduit-a-la-fin-dun-combat-de-mma-en-moins-dune-minute--video/">Cette technique conduit à la fin d’un combat de MMA en moins d’une minute – vidéo</a></li><li class="b-news__item"><a href="/maghreb/202009131044426968-en-algerie-la-chasse-autorisee-apres-plus-de-25-ans-dinterdiction/">En Algérie, la chasse autorisée après plus de 25 ans d'interdiction</a></li><li class="b-news__item"><a href="/france/202009131044425511--jean-marie-bigard-dit-que-sil-netait-pas-protege-il-se-faisait-bastonner-par-les-gilets-jaunes/">Jean-Marie Bigard dit que s’il n’était pas protégé il se faisait «bastonner» par les Gilets jaunes</a></li></ul><a href="/archive/" class="b-news__more">Toutes les actualités</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_fr -->
<div id='div-gpt-ad-1511428412704-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511428412704-4'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Ailleurs sur le web</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-block b-columnists "><h6 class="b-block__title">A ne pas manquer</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Valéry Giscard d'Estaing" title="Valéry Giscard d'Estaing" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/102623/29/1026232978_65:0:2112:2047_60x60_80_0_0_2bc4601fcc1bc5969183b168ca7921a3.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202009141044430298-valery-giscard-destaing-hospitalise-a-paris/">Valéry Giscard d'Estaing hospitalisé à Paris</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Un combat (image d'illustration)" title="Un combat (image d'illustration)" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/104386/46/1043864656_528:-1:1808:1280_60x60_80_0_0_d579664e7c6ea94d83a7fc93b1b4cf70.jpg"></div><div class="b-columnists__list-text"><div><a href="/sports/202009131044425641-cette-technique-conduit-a-la-fin-dun-combat-de-mma-en-moins-dune-minute--video/">Cette technique conduit à la fin d’un combat de MMA en moins d’une minute – vidéo</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Paris" title="Paris" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e4/09/0d/1044425841_640:-1:1920:1280_60x60_80_0_0_0ea1a3845f3d62e21c71e8e28e701aba.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202009131044425779-des-tirs-de-mortiers-qui-arrivent-regulierement-dans-un-parc-pour-enfants-a-paris--video/">Des tirs de mortiers qui «arrivent régulièrement» dans un parc pour enfants à Paris – vidéo</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Un micro" title="Un micro" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/104386/37/1043863789_481:0:1758:1277_60x60_80_0_0_96bebbcfff0aa7e6ea60e20b17656700.jpg"></div><div class="b-columnists__list-text"><div><a href="/france/202009141044428684-le-journaliste-francois-debre-est-decede-quelques-heures-apres-son-frere-bernard/">Le journaliste François Debré est décédé quelques heures après son frère Bernard</a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: fr.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 13003_bn3-->
<div id="adfox_1478526264"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478526264',
        params: {
            pp: 'ius',
            ps: 'ckai',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Photos</a></li><li class="b-tabs__head-item"><a href="#video-tab">Caricatures</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infographies</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photos/202009151044432479-oregon-incendies-forets-photos/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044431901_0:116:3074:2048_260x0_80_0_1_6bdf6ffa62c370ee35ae601a23723e1d.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044431901_0:116:3074:2048_685x0_80_0_1_7f7d7f41bc1a8fffd2bf2e9e9c5a5424.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044431901_0:116:3074:2048_400x0_80_0_1_375535c1d6f156e9da66e50e38d2931a.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e4/09/0f/1044431901_0:116:3074:2048_700x440_80_0_0_3bdd945154f369640aacd2ec9481e1a1.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photos/202009151044432479-oregon-incendies-forets-photos/">Images apocalyptiques d'une ville d’Oregon anéantie par les incendies</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricatures/202007311044187207-application-stopcovid-une-operation-qui-tourne-au-fiasco/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/07/1f/1044187100_0:180:979:796_260x0_80_0_1_7d0d2b9b99bc652b30849f22429f586f.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/07/1f/1044187100_0:180:979:796_685x0_80_0_1_8a14294947ad7c40c5385d3fc7d04688.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/07/1f/1044187100_0:180:979:796_400x0_80_0_1_f4fa49943913c1b7ba38919813b22bb3.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Application StopCovid, une opération qui tourne au fiasco" title="Application StopCovid, une opération qui tourne au fiasco" class=" lazyload" data-src="https://cdnfr1.img.sputniknews.com/img/07e4/07/1f/1044187100_0:180:979:796_700x440_80_0_0_280f17959e543e5735da22a7e0fb4bab.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/caricatures/202007311044187207-application-stopcovid-une-operation-qui-tourne-au-fiasco/">Application StopCovid, une opération qui tourne au fiasco</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographies/202008261044317112-frontieres-maritimes-entre-la-turquie-et-la-grece-en-mediterranee/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/1a/1044317072_0:343:700:783_260x0_80_0_1_fe5eb2f388f4891d2a3911983beaf7cf.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/1a/1044317072_0:343:700:783_685x0_80_0_1_1f2b36bb6ff146470aaebb956beabd5a.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnfr1.img.sputniknews.com/img/07e4/08/1a/1044317072_0:343:700:783_400x0_80_0_1_f636fe59f8fb00922baf59245b989276.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Frontières maritimes entre la Turquie et la Grèce en Méditerranée" title="Frontières maritimes entre la Turquie et la Grèce en Méditerranée" class=" lazyload image-pixel" data-src="https://cdnfr1.img.sputniknews.com/img/07e4/08/1a/1044317072_0:343:700:783_700x440_80_0_0_eba1b0e2fe43b56329a081d9648e39d6.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographies/202008261044317112-frontieres-maritimes-entre-la-turquie-et-la-grece-en-mediterranee/">Frontières maritimes entre la Turquie et la Grèce en Méditerranée</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=1044435427&amp;obj_type=article&amp;action_type=&amp;ts=1600186735" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/actualite/">Actualités</a></dt><dd><a href="/">Accueil</a><ul></ul><a href="/france/">France</a><ul><li><a href="/faits_divers/">Faits divers</a></li></ul><a href="/international/">International</a><ul></ul><a href="/societe/">Société</a><ul><li><a href="/sante/">Santé</a></li><li><a href="/insolite/">Insolite</a></li><li><a href="/sports/">Sports</a></li><li><a href="/culture/">Culture</a></li><li><a href="/sci_tech/">Sci-tech</a></li></ul></dd></dl><dl><dt></dt><dd><a href="/economie/">Economie</a><ul></ul><a href="/defense/">Défense</a><ul></ul><a href="/russie/">Russie</a><ul></ul><a href="/afrique/">Afrique</a><ul><li><a href="/maghreb/">Maghreb</a></li></ul></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/photos/">Photos</a><ul></ul><a href="/videos/">Vidéos</a><ul></ul><a href="/infographies/">Infographies</a><ul></ul><a href="/caricatures/">Caricatures</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Podcasts</a></dt><dd><a href="/radio_parade_riposte/">Parade-riposte</a><ul></ul><a href="/radio_sapir/">Russeurope Express</a><ul></ul><a href="/radio_desordre_mondial/">Le Désordre mondial</a><ul></ul><a href="/radio_desaccord_majeur/">Désaccord majeur</a><ul></ul><a href="/radio_antenne/">Les Choix de la rédaction</a><ul></ul><a href="/comment_tu_t_appelles/">Comment tu t’appelles?</a><ul></ul></dd></dl><dl><dt><a href="/opinion/">Opinion</a></dt><dd><a href="/points_de_vue/">Points de vue</a><ul></ul><a href="/presse/">Lu dans la presse</a><ul></ul><a href="/analyse/">Analyse</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/qui_sommes_nous.html">Qui sommes-nous?</a><ul></ul><a href="/docs/about/mobile.html">Application mobile</a><ul></ul><a href="/docs/products/index.html">Produits et services</a><ul></ul><a href="/docs/about/mentions_legales.html">Mentions legales</a><ul></ul><a href="/docs/about/feedback.html">Nous contacter</a><ul></ul><a href="/docs/about/privacy_policy.html">Protection des données</a><ul></ul><a href="/docs/about/cookie.html">Utilisation des cookies</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protection des données – demande</a><ul></ul><a href="/docs/about/offres_demploi.html">Offres d'emploi</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Tous droits réservés
            
        </div><div class="footer__counter">
            
            <!--LiveInternet counter--><script type="text/javascript"><!--
            new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "EN DIRECT",
						"Play Video": "Lire la vidéo",
						"Play": "Lecture",
						"Pause": "Pause",
						"Replay": "Revoir",
						"Current Time": "Temps actuel",
						"Duration Time": "Durée",
						"Remaining Time": "Temps restant",
						"Stream Type": "Type de flux",
						"Loaded": "Chargé",
						"Progress": "Progression",
						"Fullscreen": "Plein écran",
						"Non-Fullscreen": "Fenêtré",
						"Mute": "Sourdine",
						"Unmute": "Son activé",
						"Close": "Fermer",
						"Close Modal Dialog": "Fermer",
						"Playback Rate": "Vitesse de lecture",
						"You aborted the media playback": "Vous avez interrompu la lecture de la vidéo.",
						"A network error caused the media download to fail part-way.": "Une erreur de réseau a interrompu le téléchargement de la vidéo.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Cette vidéo n'a pas pu être chargée, soit parce que le serveur ou le réseau a échoué ou parce que le format n'est pas reconnu.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La lecture de la vidéo a été interrompue à cause d'un problème de corruption ou parce que la vidéo utilise des fonctionnalités non prises en charge par votre navigateur.",
						"No compatible source was found for this media.": "Aucune source compatible n'a été trouvée pour cette vidéo.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Le média est chiffré et nous n'avons pas les clés pour le déchiffrer."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnfr1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("fr", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnfr2.img.sputniknews.com/min/js/sputnik.js?25cdada0d"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'fr', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'fra';
            GLOBAL.sock.project = 'sputnik_fr';
        </script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdnfr1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script><script src="https://cdnfr2.img.sputniknews.com/min/js/libs/fc_comments_SP001.js?28c9dffc4"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">Email:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Pseudo:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Mot de passe:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Veuillez entrer à nouveau votre mot de passe:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    En cochant cette case, vous acceptez que vos données personnelles soient utilisées pour la création de votre espace personnel sur le site de Sputnik. Vous pourrez commenter les contenus publiés sur le site en vous connectant à cet espace personnel. Le processus de traitement des données personnelles est décrit en détail dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#mettre-a-disposition" target="_blank">Politique de confidentialité</a>.
                    </br></br>
                    Vous pourrez revenir sur votre choix et retirer votre consentement en nous renvoyant le <a href="https://fr.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">Pformulaire de contact</a> ou en utilisant n’importe quel autre moyen indiqué dans la <a href="https://fr.sputniknews.com/docs/about/privacy_policy.html#droit-de-retractation-d-accord" target="_blank">Politique de confidentialité</a>.
                
            </label></div></div></div><div class="line"><button>S'inscrire</button><label class="requirements">* Tous les champs sont obligatoires</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Veuillez confirmer votre email en suivant les instructions qui vous ont été envoyées à l'adresse <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Réinitialiser le mot de passe</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Veuillez saisir votre adresse de messagerie</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Veuillez saisir les caractères de l'image ci-dessous</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Réinitialiser</button><div class="links"><a class="auth">Identification</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Des instructions pour réinitialiser votre mot de passe ont été envoyées à l'adresse  <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="line">Avez-vous un compte sur fr.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Oui</a><a class="button localAccountCreateOpen">Non</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">Email:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Mot de passe:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="field"><a class="localAccountCreateOpen">Je n'ai pas de compte sur fr.sputniknews.com</a></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>S'inscrire</header><div class="body"><div class="user line"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Bonjour, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>Email:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Pseudo:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Suivant</button></div><div class="links"><a href="/id/" class="auth">Identification</a></div><div class="field"><a class="localAccountLinkOpen">Je possède un compte sur fr.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Je consens au traitement de mes données personnelles conformément à la <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a> à des fins de création d’un compte personnel sur le site avec l’utilisation du/des module(s) des réseaux sociaux.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Supprimer votre profil</header><div class="body">Etes-vous sûr de vouloir supprimer votre profil fr.sputniknews.com?<div class="button-group"><a class="button yes">Oui</a><a class="button modalClose">Non</a></div></div><div class="success">Votre profil a été supprimé! Vous avez 30 jours pour le rétablir en cliquant sur le lien dans l'email qui a été envoyé à l'adresse indiquée à l'inscription.<div class="button-group"><a class="button modalClose">Fermer</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnfr1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Bonjour,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Nous nous engageons à protéger vos informations personnelles et nous avons mis à jour notre Politique de Confidentialité afin de nous conformer au Règlement général sur la protection des données (GDPR), nouveau règlement de l'UE qui est entré en vigueur le 25 mai 2018.</p>
                    <p>Veuillez consulter notre <a href="/docs/about/privacy_policy.html" target="_blank">Politique de Confidentialité</a>. Elle contient les détails sur les types de données que nous recueillons, la façon dont nous les utilisons et vos droits en matière de protection des données.</p>
                    <p>Puisque vous avez déjà partagé vos données personnelles avec nous lors de la création de votre compte personnel, pour continuer à utiliser celui-ci, veuillez cocher la case ci-dessous:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    J'accepte le traitement de mes données personnelles dans le but de créer un compte personnel sur ce site conformément à la Politique de Confidentialité.
                
            </label></div><div class="field">
                
                    <p>Si vous ne souhaitez pas que nous continuions à traiter vos données, <a class="deleteAccount">cliquez ici</a> pour supprimer votre compte.</p>
                
            
                
                    <p>Si vous avez des questions ou des inquiétudes concernant notre Politique de Confidentialité, veuillez nous contacter à <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Suivant</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Règles de conduite</header><div class="body"><div class="rules scrollpane"><p>L'enregistrement et l'identification de l'utilisateur sur les sites web Sputnik par le biais de l'un de ses comptes sur les réseaux sociaux indique l'acceptation de ces règles.</p> <p>L'utilisateur est tenu de ne pas violer, par ses actions, la législation nationale et internationale.</p> <p>L'utilisateur s'engage à s'adresser avec respect aux autres participants de la discussion, aux lecteurs et aux personnes mentionnées dans les articles.</p> <p>L'administration se réserve le droit de supprimer les commentaires publiés dans des langues différentes de celle du contenu principal de l'article.</p> <p>Sur toutes les versions linguistiques du site sputniknews.com, les commentaires publiés par l'utilisateur peuvent être édités. </p> <p>Le commentaire de l'utilisateur sera supprimé, s'il:</p> <ul> <li>ne correspond pas au sujet de l'article commenté;</li> <li>promeut la haine, la discrimination raciale, ethnique, sexuelle, religieuse, sociale et porte atteinte aux droits des minorités;</li> <li>viole les droits des mineurs, leur cause un préjudice sous toute forme, y compris morale;</li> <li>contient des idées de nature extrémiste et terroriste, appelle à tout type d’actions illégales;</li> <li>contient des insultes, des menaces à l'égard d'autres utilisateurs, des individus ou organisations spécifiques;<li>porte atteinte à l'honneur, à la dignité et à leur réputation professionnelle;</li> <li>contient des insultes ou des messages diffamatoires à l'égard de Sputnik;</li> <li>viole la vie privée, divulgue les données personnelles de tierces personnes sans leur consentement, révèle le secret de la correspondance;</li> <li>contient une description ou des liens vers des scènes de violence et de cruauté envers les animaux;</li> <li>contient des informations sur les méthodes de suicide ou incite au suicide;</li> <li>poursuit des objectifs commerciaux, contient de la publicité abusive, de la publicité politique illégale ou des liens vers d'autres ressources en ligne contenant ce genre d'informations;</li> <li>promeut les produits ou services de tiers sans autorisations nécessaires;</li> <li>contient des expressions insultantes, un langage grossier et leurs dérivés, ainsi que des allusions à l'utilisation d'éléments lexicaux répondant à cette définition;</li> <li>contient du contenu spam, promeut la diffusion de spams, de services de publipostage et de ressources pour gagner de l'argent sur Internet;</li> <li>promeut l'utilisation de stupéfiants et de substances psychotropes, contient des informations sur leur production et leur utilisation;</li> <li>contient des liens vers des virus et des logiciels malveillants;</li> <li>fait partie d'une action, lorsqu'un grand nombre de commentaires au contenu identique ou similaire est posté ("flash mob");</li> <li>l'auteur abuse d'un grand nombre de messages vides de sens, ou bien le sens du texte est difficile à comprendre ("flood");</li> <li>l'auteur viole l'étiquette en ligne, en montrant différentes formes de comportement agressif, humiliant et diffamatoire ("trolling");</li> <li>l'auteur montre un manque de respect pour la langue; par exemple, tout le texte ou sa grande partie est tapé en lettres majuscules et n'est pas divisé en phrases.</li> </ul> <p>L'administration se réserve le droit de bloquer l'accès de l'utilisateur à la page ou de supprimer son compte sans avertissement préalable en cas de violation par l'utilisateur des règles de rédaction des commentaires ou de détection dans les actions de l'utilisateur de signes d'une telle violation.</p> <p>L'utilisateur peut lancer la procédure de recouvrement de son compte / de déblocage de l'accès, en écrivant une lettre à l'adresse électronique suivante: La lettre doit contenir: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p> <ul> <li>Le sujet – le recouvrement du compte/ le déblocage de l'accès</li> <li>Le nom d'utilisateur</li> <li>Les explications des raisons des actions qui constituaient la violation des règles mentionnées ci-dessus et ont conduit au blocage. </li> </ul> <p>Si les modérateurs jugent possible de restaurer le compte / d'en débloquer l'accès, il en sera ainsi.</p> <p>Dans le cas d'une violation répétée des règles et d'un blocage répété, l'accès de l'utilisateur ne peut pas être restauré. Le blocage, dans ce cas, est définitif.</p> <p>Pour contacter l'équipe de modérateurs, utilisez l'adresse électronique suivante: <a href="mailto:moderator.fr@sputniknews.com">moderator.fr@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Identification</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">Email:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Mot de passe:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Se rappeler de moi</label></div><div class="field"><button>Connexion</button></div><div class="links"><a class="register">S'inscrire</a><a class="restore">Mot de passe oublié?</a><a href="/docs/about/privacy_policy.html" class="rules">Politique de confidentialité</a></div><div class="field social"><label>Autres façons de vous connecter:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Se connecter avec Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Se connecter via VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifications de Sputnik</div><div class="push__body">
            
                <p>Vous pouvez vous abonner aux notifications du site de Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">S’abonner</a><a class="button button-default modalClose">Refuser</a></div></div><script src="https://cdnfr1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1452842338360549&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
